X4000 und Sonos Connect Amp an B&W 683 S2

+A -A
Autor
Beitrag
buzz2912
Neuling
#1 erstellt: 28. Aug 2016, 12:40
Hallo,

Ich besitze seit 2 Jahren einen Denon X4000 mit 5.1 Lautsprechern im Wohnzimmer (80qm).
Front sind B&W 683 S2, welche bisher auch zum Stereo hören über den Denon per AirPlay genutzt wurden.

Ich bin auf Sonos umgestiegen und will das Wohnzimmer anbinden.

Connect (ohne Amp) und X4000 funktioniert ohne hörbare Zeitdifferenz zur benachbarten Küche. Der Nachteil ist aber, dass sich der X4000 nicht selbstständig ein- / ausschaltet. Das hat er bei AirPlay natürlich getan.

Eine Frage an die Techniker:
Meine Lautsprecher haben Anschlüsse für BiWiring. Die Brücken sind jetzt montiert. Nur zwei Anschlüsse benutzt.
Wäre es technisch i.O. an die noch freien Anschlüsse der Lautsprecher einen Sonos Connect Amp anzuschließen und darauf zu achten, dass nur der x4000 oder der Connect Amp spielen? Oder gehe ich damit das Risiko einer Beschädigung der Kompinenten ein?

Der Connect Amp scheint an sich ja ein ganz guter Verstärker zu sein. Wohl nicht so gut wie mein x4000, aber ich müsste mich dann halt nicht um das ein-/ausschalten kümmern.

Danke Sebastian
FarmerG
Stammgast
#2 erstellt: 28. Aug 2016, 12:48
Hättest Du statt einem Sonos Connect einen Heos Link gekauft, hättest Du die Funktionalitäten wie automatischen Ein-/Ausschalten, autom. Eingangswahl und direkte Lautstärkeregelung am X4000 erhalten.
Mehr Ein- und Ausgänge sowie eine höhere Formatkompatiblität und geringeren Standbyverbrauch sowieso.
buzz2912
Neuling
#3 erstellt: 28. Aug 2016, 13:13
Das stimmt wohl, aber die Dinger gefallen mir gar nicht für die anderen Zimmer
FarmerG
Stammgast
#4 erstellt: 28. Aug 2016, 15:11
Die Heos-Lautsprecher gefallen mir optisch auch nicht.
Habe für die anderen Zimmer Heos Amps.
Suche:
Das könnte Dich auch interessieren:
Sonos Playbase an Humax Nano HD connect
horkol am 11.04.2017  –  Letzte Antwort am 11.04.2017  –  2 Beiträge
Welchen Dreher für SONOS
luxxe am 10.02.2017  –  Letzte Antwort am 10.02.2017  –  3 Beiträge
Yamha A-S700 an B&W Cm10?
Panscho87 am 02.01.2015  –  Letzte Antwort am 04.01.2015  –  5 Beiträge
Sonos ZP90 an Cambridge 740A
block-headman am 27.01.2012  –  Letzte Antwort am 10.06.2012  –  3 Beiträge
Amp und Woofer
Dominik920 am 21.02.2005  –  Letzte Antwort am 22.02.2005  –  6 Beiträge
Welcher Verstärker für B&W 804d?
-Nautilus- am 19.04.2014  –  Letzte Antwort am 29.04.2014  –  14 Beiträge
Pathos Classic One im Monobetrieb an B&W 804s
collipeter am 10.12.2006  –  Letzte Antwort am 10.12.2006  –  2 Beiträge
Denon X4000: Verstärker gibt rauschenden Ton ab
ImageResult am 03.12.2015  –  Letzte Antwort am 04.12.2015  –  3 Beiträge
B&w cm9 hochtöner rauschen
Schlumpf23 am 08.05.2014  –  Letzte Antwort am 20.05.2014  –  21 Beiträge
minianlage an amp ?
marrybarry am 13.04.2009  –  Letzte Antwort am 15.04.2009  –  3 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.801 ( Heute: 77 )
  • Neuestes MitgliedHappyjack1688
  • Gesamtzahl an Themen1.386.274
  • Gesamtzahl an Beiträgen18.402.983

Hersteller in diesem Thread Widget schließen