Harman Kardon PLOP?

+A -A
Autor
Beitrag
Badhabits
Inventar
#1 erstellt: 24. Feb 2004, 19:49
Sehr geehrte Fachleute

Wenn ich meien Harmand Kardon Receiver Modell 930 einschalte, höre ich in einem Lautsprecher ein deutliches Plop-/Knack-Geräusch. Danach krächzte die eine Box nur noch. Nach einer weile hat sich die Box wieder erholt und läuft wieder.

Als ich die beiden Boxen getauscht habe, das gleiche bei der zweiten Box.

Woher kommt dieses Einschalt-Geräusch?

Gruss Badhabits
Suche:
Das könnte Dich auch interessieren:
Harman Kardon Festival 300
NinjaB am 02.05.2004  –  Letzte Antwort am 07.05.2005  –  5 Beiträge
Nur ein Lautsprecher bei AUX
Kossner am 11.08.2007  –  Letzte Antwort am 11.08.2007  –  3 Beiträge
Sound nur aus einer Box
Scorpion77 am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  2 Beiträge
Harman / Kardon 430 (twin powered)
Marcus85 am 04.06.2003  –  Letzte Antwort am 04.06.2003  –  5 Beiträge
Harman Kardon > schlechter Ruf?
sunny1978 am 26.08.2008  –  Letzte Antwort am 30.08.2008  –  10 Beiträge
Harman/Kardon HD710
go-herm am 20.01.2005  –  Letzte Antwort am 21.01.2005  –  2 Beiträge
Harman/Kardon Festival 300
tohuwabohu98 am 25.12.2004  –  Letzte Antwort am 16.12.2016  –  4 Beiträge
Der harman/kardon Thread
Mp3Guy am 19.07.2008  –  Letzte Antwort am 24.07.2017  –  42 Beiträge
Lautsprecher erzeugen stark vibrierendes Geräusch?
Araton am 09.09.2003  –  Letzte Antwort am 09.09.2003  –  6 Beiträge
Tannoy Box defekt ?
spinefix am 08.05.2004  –  Letzte Antwort am 11.05.2004  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.106 ( Heute: 1 )
  • Neuestes MitgliedJendhu4
  • Gesamtzahl an Themen1.398.320
  • Gesamtzahl an Beiträgen18.625.732