Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


stk probleme - hier ist die Ursache!! (stk 0040)

+A -A
Autor
Beitrag
knautschie
Ist häufiger hier
#1 erstellt: 15. Jun 2004, 11:39
hallo,

hab mal ein wenig weitergeforscht:

oben: original stk von sanyo
unten: das was man heute geliefert bekommt!!!!

waermeabfuhr fast unmoeglich (platine dazwischen!!!)

seht es euch selbst an, konnts nicht glauben

die beschriftung ist weggeschmirgelt / ueberklebt

hier:

http://82.96.97.80/stk-0040.jpg
micha_D.
Inventar
#2 erstellt: 15. Jun 2004, 11:51
Hi
Hab ich doch gesagt...Schrott! Und wie geht,s weiter?? Passivbauweise?


Micha


[Beitrag von micha_D. am 15. Jun 2004, 11:53 bearbeitet]
knautschie
Ist häufiger hier
#3 erstellt: 15. Jun 2004, 11:59
na klar das bastel ich um
die sanyo originale sind aus einem guss die teile halten echt was aus, der noch funktionierende ist nicht kleinzukriegen, aber sowas.. fuer 17 (!!) euro!! geld zurueck!!

das gibt aerger mit mir
micha_D.
Inventar
#4 erstellt: 15. Jun 2004, 12:09
Hi

Da kannst du überhaupt nichts dran machen...Gelogen haben sie ja nicht..ist das drin,was draufsteht...Ich würde fast behaupten,jedes 2.Teil was du kaufst sieht so aus...Nichtmal ein Markenname schützt dich mehr,da erbärmlich viele Fälschungen unterwegs sind...selbst von herstellern wie Sanken..Leider...wäre nicht der erste Transistor der mir auf diese weise um die Ohren geflogen ist..Da guckst du erstmal blöd und weisst nicht was passiert ist! Mit BDW83/84C müsstest du was anfangen können.....Die sind auch noch nicht allzu teuer und werden seltener gefälscht...nur keine "No Names"Kaufen...den Effekt kennst du ja jetzt.


Micha


[Beitrag von micha_D. am 15. Jun 2004, 12:14 bearbeitet]
knautschie
Ist häufiger hier
#5 erstellt: 15. Jun 2004, 12:13
falsch micha, sie haben gelogen.. das teil ist ein 40W verstärker laut dem was sie verkaufen

der führt 8W an hize ab, das kann er aber nicht also wird er frueher oder spaeter in die luft gehen = kein 40W verstärker
also gelogen -> geld zurueck
micha_D.
Inventar
#6 erstellt: 15. Jun 2004, 12:17
Glaub mir..die zucken höchstens mit der Schulter und versuchen dir das gleiche noch mal zu Verscheuern...

40Watt kann das Ding ja auch haben..nur wielange der die Abgibt hat keiner gesagt..das sind alles Juristische Spitzfindigkeiten,wo man nicht gegen ankommt....ist traurig aber Normal geworden...2004....Seh zu,das du ein Markenteil bekommst und wenn das dann so aussieht ,setz dich mit dem hersteller in Verbindung..dann gibts für die Vertreiber ein drüber....die haben ne gute Rechtsabteilung....was uns manchmal fehlt..

Micha


[Beitrag von micha_D. am 15. Jun 2004, 12:19 bearbeitet]
oliverkorner
Inventar
#7 erstellt: 15. Jun 2004, 12:20
so ein ding ist auch bei meinem verstärker....wenn man die auslötet und bei ebay reinsitzt?taugen die wat
Krümelmonster
Inventar
#8 erstellt: 11. Jul 2004, 16:43
UUUUAAAAAAAAAAAAAA!!!!!!!!
Gibts ja net!!!!
das hätt ich nicht gedacht...
da könnte man doch gleich die Schaltung rausgeben und jeder, der sich auskennt, kanns dann nachbauen, als für 20 oder 40 Euro so an Mist zu kaufen, der dann gleich wieder abraucht.
Ich hab sowas ähnliches mal in einer Rockford Fosgate Endstufe gesehen, also das mit den Bauteilen die auf eine Leiterbahn gelötet sind und auf ne Aluplatte geklebt.
Das war aber offen, und die Transistoren hatten ihre Beschriftung noch....>Ich habs dann nachgebaut.
Lauter Müll heutzutage....!
MfG
thomas
Suche:
Das könnte Dich auch interessieren:
stk 0040 - probleme!
knautschie am 03.06.2004  –  Letzte Antwort am 21.06.2004  –  39 Beiträge
Ausfälle bei STK Hybriden
peteangie am 28.03.2004  –  Letzte Antwort am 29.08.2004  –  25 Beiträge
Hochtöner kaputt! Ursache? Was machen?
DerOlli am 26.05.2004  –  Letzte Antwort am 05.06.2004  –  74 Beiträge
Finde Ursache eines "Brummen" nicht
Rossifumi am 07.11.2003  –  Letzte Antwort am 08.11.2003  –  4 Beiträge
ein paar Probleme
sick am 04.06.2004  –  Letzte Antwort am 05.06.2004  –  4 Beiträge
Probleme mit DAT-Casseten
monotones am 11.01.2007  –  Letzte Antwort am 29.01.2007  –  5 Beiträge
!! Probleme mit Störgeräuschen !!
coolspliff am 29.08.2003  –  Letzte Antwort am 29.09.2007  –  6 Beiträge
Probleme Erdung?
bigolli am 21.02.2004  –  Letzte Antwort am 05.01.2007  –  9 Beiträge
Ursache - Brummen des Subs
stefan_84 am 11.11.2012  –  Letzte Antwort am 18.11.2012  –  4 Beiträge
TDA7294 Probleme
falcone am 19.07.2004  –  Letzte Antwort am 22.07.2004  –  21 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Onkyo
  • Heco
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder811.584 ( Heute: 14 )
  • Neuestes MitgliedBraunbert01
  • Gesamtzahl an Themen1.352.658
  • Gesamtzahl an Beiträgen17.791.886