Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sony Tc- W 320<<<<<<<oder Menschlicher fehler?

+A -A
Autor
Beitrag
Snoopyx
Neuling
#1 erstellt: 15. Apr 2003, 10:28
HI leute ich bin neu hier und ich habe auch ein Problem
also ich habe meinen Pc an meine anlage angeschlossen(Chinch kabel) jetzt wenn ich versuche von meinem Kassettendeck aufzunehmen was ich auf dem pc hab nimmt er es nur sehr leise auf liegt es an dem Kassettendek( ist etwas älter*lol* sony Tc w320) oder habe ich etwas falsch eingesteckt (in+ out)???????? wär echt voll nett wenn ihr mir weiter helfen würde ciao Grüßle Michi


[Beitrag von Snoopyx am 15. Apr 2003, 10:29 bearbeitet]
nobex
Stammgast
#2 erstellt: 15. Apr 2003, 14:18
Hallo,

wenn die Soundkarte einen LineIn hat sollte das vom Pegel passen. Gehst Du in einen Micro-Eingang dann müsste es noch lauter und evtl. übersteuert sein. Du hast doch sicherlich einen Adapter von Chinch nach Klinke um in den PC zu gehen. Hab schon welche gehabt die nicht richtig gepasst haben bzw. die Buchsen nicht ganz normgerecht waren. Drücke bzw. drehe mal testweise am Stecker (nicht rausziehen) und beobachte dabei die Lautstärke.

Gruß
cr
Moderator
#3 erstellt: 15. Apr 2003, 14:22
Wenn das Deck einen Kopfhörerausgang hat, nimm diesen (oder den Kopfhörer-Ausgang vom Verstärker).
Suche:
Das könnte Dich auch interessieren:
Sony Receiver Fehler!
to-late am 10.06.2003  –  Letzte Antwort am 12.06.2003  –  8 Beiträge
Sony Anlage hat Fehler! HILFE!
Payne89 am 21.01.2007  –  Letzte Antwort am 25.01.2007  –  3 Beiträge
Sony Komponenten - was noch wert! (TA-FA3ES; TC-KA6ES; CDP-CA8ES; PS-LX300H)
ND am 28.03.2008  –  Letzte Antwort am 07.05.2014  –  8 Beiträge
Sony TC-WR770 stereo cassette deck
Low_Fidelity am 27.11.2004  –  Letzte Antwort am 29.11.2004  –  3 Beiträge
thel controller tc-2000
scauter2008 am 16.08.2010  –  Letzte Antwort am 17.08.2010  –  9 Beiträge
Fehler bei Sony CMT-CPX22 - nix geht hier
masuka am 17.09.2007  –  Letzte Antwort am 05.04.2008  –  3 Beiträge
Nad 320 Tone Defeat
clandestin am 28.09.2006  –  Letzte Antwort am 29.09.2006  –  9 Beiträge
teurer Sony bei ebay
JanHH am 29.06.2004  –  Letzte Antwort am 02.07.2004  –  7 Beiträge
Marantz SR 6300: kaputt oder mein Fehler?
tatsu am 04.03.2004  –  Letzte Antwort am 28.03.2004  –  3 Beiträge
NAD 320 BEE an aktiv Sub anschliessen
hakki99 am 23.09.2003  –  Letzte Antwort am 28.09.2003  –  17 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 113 )
  • Neuestes MitgliedCalaglin
  • Gesamtzahl an Themen1.345.459
  • Gesamtzahl an Beiträgen17.665.962