Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Marantz PM-7200: ist es normal...

+A -A
Autor
Beitrag
Scopio
Ist häufiger hier
#1 erstellt: 02. Jan 2005, 21:07
, dass ich die CD-Quelle (angeschlossen an CD-Cinch-Eingang des genannten Verstärkers) immer noch höre, wenn ich auf eine andere Quelle (bspw. Aux, Tuner, etc) umschalte und die Lautstärke sehr hoch aufdrehe? Ich habe den Eindruck, dass die Kanäle/Eingänge nicht sauber getrennt resp. abgeschirmt sind. Bei Phono höre ich die CD-quelle nicht mehr. Muss das gerät zück (habe es erst eine woche)?

Besten Dank für eine Anwort!

Gruss

Oliver
mmm
Schaut ab und zu mal vorbei
#2 erstellt: 02. Jan 2005, 23:11
ist bei mir nicht so (PM8000).

MM
DschingisCane
Stammgast
#3 erstellt: 03. Jan 2005, 17:14
Ja denke das ist nicht normal.

Also bei meinem PM8000 ist es auch ganz eindeutig nicht so.


(oder streut bei deiner Verkabelung vielleicht was ein ? leg die doch einfach mal weit genug auseinander.

Wie weit drehst du den Lautstärkeregler auf bis du das Übersprechen hörst ? )
Scopio
Ist häufiger hier
#4 erstellt: 03. Jan 2005, 21:52
Danke für die Antworten.

Also ich höre das "Überpsprechen" erst kurz vor dem Anschlag bei ca. 5 Uhr (von 6). Eine Lautstärke, die nie gehört wird - gleichwohl habe ich das Gefühl, dass da was nicht sauber abläuft...

Das Übersprechen ist bei allen Eingängen ausser Aux 1 und Phono hörbar. Dasselbe Resultat, wenn ich das CD-Signal an Aux 2 resp. Tuner anschliesse.

[DschingisCane]:Welche Kabel meinst du? LS?

Grüsse, Oliver
DschingisCane
Stammgast
#5 erstellt: 03. Jan 2005, 23:47
Nein meine die Signal führende NF-Verkabelung.

Warum kannst du den Verstärker überhaupt bis 5Uhr aufdrehen ohne das irgenwas fritte geht, also entweder Amp oder LS ?

Muss ganz ehrlich sagen das ich das bei meinem zu Vergleichszwecken nicht ausprobieren werde sorry
Albus
Inventar
#6 erstellt: 04. Jan 2005, 16:14
Tag,

schlechtes Übersprechen zwischen den Eingängen (z.B. bei 1 kHz/10 kHz) ist gar nicht so selten, insbesondere bei Produkten mit viel interner Verkabelung (uU per simpelstem Flachbandkabel). Marantz hat auch bei den Hochpreisgeräten noch relativ viel interne Verkabelung, sogar auch bei KI-Versionen. Hörst Du denn das gesamte (normal starke) CD-Signal oder nur dünnen den Hochtonanteil? Bei Maximalpegel von der CD, 2 Volt, kann es merklich werden. Dass das Übersprechen zwischen Kanälen verschieden ausfällt, hängt typisch mit den Abständen der Leiter bzw. der Leiterbahnen zusammen (kapazitative Kopplung desto geringer, je größer der Abstand zwischen den Leitern).

MfG
Albus


[Beitrag von Albus am 04. Jan 2005, 16:15 bearbeitet]
Scopio
Ist häufiger hier
#7 erstellt: 05. Jan 2005, 09:07
Hallo Albus

Es ist tatsächlich so, dass das Übersprechen nur den Hochtonbereich betrifft. Nach Deinen Ausführungen würde hier auch kein gut geschirmtes NF-Kabel von CD zu Verstärker Abhilfe schaffen?

Feststellung: Obwohl das Übersprechen ja nicht wirklich ein Problem darstellt, hat man den ärgerlichen Eindruck, dass einem kein Mitte-Oberklasseprodukt verkauft wurde.

Besten Dank und freundliche Grüsse
Oliver
Albus
Inventar
#8 erstellt: 05. Jan 2005, 10:51
Tag,

tja, dem Punkt "crosstalk noise" war zuwenig Sorgfalt gewidmet worden. Bei der internen Verkabelung wird typisch geknausert. Es geht aber auch mit interner Verkabelung besser, die ist auf der Produktionsstufe dann eben kostiger. - Externe Verkabelung ist dagegen - interner crosstalk - ohne Effekt.

MfG
Albus

NS: Beispielsweise ARCAM Alpha 9 c bei 10 kHz (miese) -37 dB, dagegen Yamaha AX-596 -82 dB (bei 10 kHz), Technics SU-A 808 -75 dB, sämtlich nach STEREO-Messungen. Die Werte des Marantz werden bei etwa -50 dB liegen.
A.


[Beitrag von Albus am 05. Jan 2005, 16:14 bearbeitet]
amplifythegoodtimes
Neuling
#9 erstellt: 05. Jan 2005, 16:01
Hab mir vor zwei Tagen den NAD c320 BEE gekauft und hab gerade festgestellt, dass ich das gleiche Problem habe...
ram21
Ist häufiger hier
#10 erstellt: 23. Jan 2005, 22:35
Habe ich bei meinem alten Yamaha AX 570 (den ich übrigens loswerden will, weil Lautsprecherschalter A einen Wackelkontakt hat) auch, besonders wenn der Ausgangswahlschalter auf einer Position steht, an der kein Gerät angeschlossen ist.


[Beitrag von ram21 am 23. Jan 2005, 23:14 bearbeitet]
electricxxxx
Ist häufiger hier
#11 erstellt: 24. Jan 2005, 07:32

hallo forum. ich kenne diesen effekt von meinem alten av receiver von kenwood. ist aber schon sehr lange her. ich denke, das das übersprechen auf nicht ganz so hochwertige verarbeitung/planung/konstruktion entsteht.

bei meinem jetzigen verstärker Onkyo interga a-8850
höre ich absolut nichts mehr, nicht mal mehr ein leises rauschen; zumindest nicht, wenn an den chinchbuchsen des einganges nichts angeschlossen ist.

ein versuch mit einem anderen gerät würde ich schon in erwägung ziehen.

gruß

electricxxxx@web.de
lolking
Inventar
#12 erstellt: 24. Jan 2005, 21:47
ich hatte das problem auch mal... aber das war bei nem absolut billigen und schrottigen telefunken verstärker! bei so nem hochwertigen gerät wie dem marantz dürfte sowas nicht passieren...
RonaldRheinMain
Stammgast
#13 erstellt: 25. Jan 2005, 10:57
hatte auch mal das Problem mit der Rotel Vor-Endstufe 1070...
ram21
Ist häufiger hier
#14 erstellt: 30. Jan 2005, 18:11
Ich habe auch einen PM-7200 von Marantz erworben und festgestellt, dass ich MD's hören kann, wenn der Ausgangswahlschalter auf CD oder Tuner steht. Dieses Übersprechen ist jedoch sehr leise, tritt erst auf, wenn die Lautstärke auf über drei (!) Uhr steht und lässt sich bei all meinen übrigen Kombinationen (CD-Tuner, Tuner-CD, MD-CD, MD-Tuner) nicht feststellen.


[Beitrag von ram21 am 30. Jan 2005, 18:34 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Marantz PM 7200 Brummen?!
maxximum am 14.05.2004  –  Letzte Antwort am 25.05.2004  –  9 Beiträge
Marantz PM 7200 / PM 7200 KI
highfly am 07.11.2004  –  Letzte Antwort am 09.11.2004  –  7 Beiträge
Neuer Marantz PM 7200 brummt munter
classiphil am 01.12.2005  –  Letzte Antwort am 01.12.2005  –  5 Beiträge
Marantz PM 7200 - Lautsprecherkabel?
TP1 am 22.01.2007  –  Letzte Antwort am 22.01.2007  –  3 Beiträge
Marantz pm 7200 defekt?
hoschna am 13.11.2003  –  Letzte Antwort am 15.12.2003  –  7 Beiträge
Marantz PM 7200
Butcho5000 am 09.01.2004  –  Letzte Antwort am 25.01.2004  –  9 Beiträge
marantz pm 7200 statischeaufladung ????
malik am 12.07.2003  –  Letzte Antwort am 30.01.2005  –  13 Beiträge
Was haltet ihr vom Marantz PM-7200 ?
LX44 am 08.05.2004  –  Letzte Antwort am 15.01.2005  –  37 Beiträge
Schaltpläne Marantz PM 7200
schnubbilein am 01.01.2006  –  Letzte Antwort am 01.01.2006  –  2 Beiträge
passivsubwoofer an marantz sr-7200???
airzonk! am 20.11.2002  –  Letzte Antwort am 01.12.2002  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Marantz
  • Yamaha
  • NAD
  • Arcam

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 63 )
  • Neuestes MitgliedDuka7672
  • Gesamtzahl an Themen1.344.794
  • Gesamtzahl an Beiträgen17.654.928