Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Abschirmung futsch?

+A -A
Autor
Beitrag
vicious
Ist häufiger hier
#1 erstellt: 19. Aug 2005, 16:38
Hi,

So, ich muss euch schon wieder um Hilfe bitten :). Seit ca 3 Jahren besitze ich eine Heimkino-Anlage welche aus einem Denon AVR1603 und Magnat Cubus aktiv 5.1 System besteht. Ist zwar nicht das Beste, aber bis jetzt genügte es mir voll und ganz. Die 2 Frontspeaker standen bisher immer direkt neben dem Fernseher und machten nie Probleme (sind ja auch schließlich dafür gebaut um dort zu stehen). Doch als ich heute den Fernseher anschaltete bemerkte ich starke Verfärbungen in den Ecken, die jedoch verschwanden, als ich die beiden Frontspeaker enfernt habe. Was kann der Grund für das plötzliche Verschwinden der Abschirmung sein? Kann man das Problem beheben, oder muss ich sie wegstellen bzw. neue kaufen?

Gruß,
vic
Flash
Stammgast
#2 erstellt: 20. Aug 2005, 15:50
Hallo,

Probiere erstmal aus, ob die Lautsprecher auch an anderen Fernsehgeräten ein Problem verursachen.
Wenn es so ist, kann es sein, dass der Kompensationemagnet der hinterm dem normalen Lautsprechermagnet aufgeklebt ist verrutscht oder abgefallen ist.

Wenn nur an diesem Fernseher das Problem auftritt, ist es der Fernsehaperat und muss wahrscheinlich zu einem Fernsehtechniker gegeben werden, da vielleicht etwas mit der Entmagnetisierung nciht ganz in Ordnung ist.

Viele Grüße

Sebastian


PS: WOW, mein 500ster Beitrag!
Druide16
Inventar
#3 erstellt: 22. Aug 2005, 19:09

Flash schrieb:
Hallo,


Wenn nur an diesem Fernseher das Problem auftritt, ist es der Fernsehaperat und muss wahrscheinlich zu einem Fernsehtechniker gegeben werden, da vielleicht etwas mit der Entmagnetisierung nciht ganz in Ordnung ist.



Moin,

falls es an der Glotze liegt und Du den Fernseher immer nur über die Fernbedienung (StandBy) ausschalten solltest, dann versuch mal, die Glotze über den Netzschalter ganz auszuschalten. Nach ein paar Stunden ist das Gerät kalt und wenn Du es dann wieder einschaltest, wird die Bildröhre entmagnetisiert. Wenn das nicht funktioniert, dann ist in deiner Glotze der PTC defekt.

Gruß,

V.
vicious
Ist häufiger hier
#4 erstellt: 22. Aug 2005, 19:56
Danke für die Antworten.
Also, ich denke nicht, dass es an dem Fernseher liegt, da der Center diese Probleme nicht verursacht, sobald ich ihn direkt neben das Bild halte. Ob sich nun der aufgeklebte Kompensationsmagnet gelöst oder verschoben hat, werde ich leider auch nicht prüfen können, da es sich um fest verschweiste Plastikwürfel handelt :D. Somit wird mir wohl oder übel nichts anderes übrig bleiben, als mir neue zu kaufen oder sie in entsprechend großer Entfernung zum TV zu betreiben. Oder ich schau mich, um der eventuellen Langeweile nach Feierabend zu entgehen, wieder etwas im DIY-Bereich um. Werde dann natürlich auf geschirmte Chassis achten ;).

Gruß,
vic
Suche:
Das könnte Dich auch interessieren:
Abschirmung?!
fuz386 am 03.02.2004  –  Letzte Antwort am 03.02.2004  –  3 Beiträge
Nikko TRM-750 futsch?
e-R@Z0r am 11.02.2006  –  Letzte Antwort am 21.02.2006  –  7 Beiträge
2 Probleme bitte um Hilfe
daniel.dorfer am 05.09.2005  –  Letzte Antwort am 05.09.2005  –  9 Beiträge
Kopfhörerausgang Magnat RV3
Lupo13 am 28.04.2014  –  Letzte Antwort am 27.05.2014  –  4 Beiträge
Warum ist das so ?(es geht um clipping)
Biopast am 19.06.2004  –  Letzte Antwort am 20.06.2004  –  10 Beiträge
Alte Magnat (4.1?) Anlage - Welches Setup?
saybin am 23.08.2012  –  Letzte Antwort am 25.08.2012  –  2 Beiträge
Fette Brummschleife - Fernseher/Stereo - Bitte um Hilfe
genetix1 am 20.01.2007  –  Letzte Antwort am 22.01.2007  –  23 Beiträge
Probleme mit Sony Hifi Anlage
grAz am 20.09.2004  –  Letzte Antwort am 21.07.2005  –  4 Beiträge
Yamaha und Magnat
maxiracer am 01.12.2005  –  Letzte Antwort am 02.12.2005  –  16 Beiträge
Bitte Dringend um Hilfe!
Aze1 am 26.01.2007  –  Letzte Antwort am 27.01.2007  –  3 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 178 )
  • Neuestes Mitgliedchris855
  • Gesamtzahl an Themen1.344.975
  • Gesamtzahl an Beiträgen17.657.840