Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Anlage, PC und Mantelstromfilter: Erst Brummen, dann Piepsen!

+A -A
Autor
Beitrag
schnawwl
Ist häufiger hier
#1 erstellt: 27. Sep 2005, 12:12
Hallo zusammen!

Ich habe hier ein wirklich dubioses Problem, bei dem mir wohl nur noch ein Elektronik-Experte weiterhelfen kann. Ich bin jedenfalls mittlerweile völlig überfragt.
Angefangen hat das Problem mit dem Anschluß meines PCs an meine Stereoanlage. Ich habe den PC über Klinke/Cinch analog an den Verstärker angeschlossen, wobei PC und Anlage von verschiedenen Steckdosen versorgt werden und der Tuner der Anlage am Kabelanschluß angeschlossen ist. Soweit sogut. Mir war dann eigentlich schon klar, daß ich mit Störgeräuschen zu rechnen habe (wegen den verschiedenen Steckdosen und dem Tuner am Kabelanschluß). So war dann auch ein ziemlich übles tiefes Brummen zu hören, wenn ich meine MP3s vom Computer abgespielt habe. Dieses verschwand fast völlig, wenn ich den Tuner vom Kabelanschluß trennte. Also nachgeforscht und einen Mantelstromfilter besorgt, den ich dann an den Tuner angeschlossen habe. Und siehe da: Kein Brummen mehr trotz angeschlossenem Tuner! MP3s hören klappt jetzt, immerhin! Aber als ich dann mal Radio hören wollte: Oh Schreck, jetzt gibt es einen unglaublich hochfrequenten Pieps-/Pfeifton, der verschweindet, wenn ich den Mabtelstromfilter wieder entferne! Kurzum: Entweder MP3s ohne Brummen und Radio mit Piepsen oder Radio ohne Piepsen und MP3s mit Brummton! Na toll! Soviel zu meinem Phänomen hier, vielleicht kann mir ja jemand weiterhelfen?

Viele Grüße ins Forum,
Schnawwl
octal
Ist häufiger hier
#2 erstellt: 28. Sep 2005, 12:32
Hallo,

das Brummen (50 oder) stammt aus dem 220-Volt-Versorgungsnetz und entsteht durch Stromverkopplung über die Schutzleiter. Diese so genannten Brummschleifen werden hervorgerufen, wenn man zwei Geräte, die zum Beispiel über den Schutzleiter oder das Antennenkabel bereits geerdet sind, zusätzlich mit dem Audiokabel verbindet. Lösung: Man trennt die direkte leitende Verbindung auf, etwa durch einen Mantelstromfilter, der in die Antennenleitung geschaltet wird (im Fachhandel, ca. 10 Euro), oder mit einem Übertrager-Kästchen (Holmco, SoundConnector, F. Holmberg Berlin), das in die Verbindung zwischen PC und HiFi-Verstärker eingeschleift wird. Verschwindet das Brummen, wenn man das Antennenkabel vom Receiver/Tuner abzieht, hilft der Mantelstromfilter. Andernfalls kommt der Übertrager in Frage. Besser wäre es natürlich alles an einer Steckdose zu betreiben.
Uwe_Mettmann
Inventar
#3 erstellt: 28. Sep 2005, 21:46
Hallo Schnawwl,

erstmal ein Lob, dass Du Dich vorab umfassend informiert hast, bevor Du hier im Forum fragst. Wenn das öfter gemacht würde, bräuchte man nicht ständig die selben Antworten geben.


Schnawwl schrieb:
Oh Schreck, jetzt gibt es einen unglaublich hochfrequenten Pieps-/Pfeifton, der verschweindet, wenn ich den Mabtelstromfilter wieder entferne!

Da stellt sich die Frage, ob der Pfeifton bei allen Radiosendern auftritt. Wenn nicht, ist eine mögliche Ursache, dass der Mantelstromfilter ein schlechtes Schirmungsmaß hat. Hier eine Erklärung: Link. Die Einkopplung der Störung kann bei Deinem Radio aber durch den Computer erfolgen. Hier noch ein geeigneter Mantelstromfilter, leider mit den falschen Anschlüssen, so dass Du noch Adapter benötigst.

Viele Grüße

Uwe
schnawwl
Ist häufiger hier
#4 erstellt: 29. Sep 2005, 10:17
Hallo zusammen,

erstmal Danke für Eure Antworten!

@ Uwe:
Ja, ich hatte mich tatsächlich schon ziemlich in die Materie eingelesen, bevor ich hier mein Problem geschildert habe. Allerdings wohl doch nicht tiefgehend genug !
Das mit den verschiedenen Steckdosen war mir klar, allerdings ist es aufgrund der örtlichen Gegebenheiten ziemlich schwierig, alle Geräte an einer Dose zu betreiben. Was ich völlig übersehen hatte ist, daß es unterschiedliche Mantelstromfilter gibt. Das ist nun wahrscheinlich auch das Problem. Das Piepsen wird definitiv durch den Filter verursacht: Das Radio piepst mit dem Filter unabhängig vom Computer auf allen Sendern. Kein Wunder, habe den Filter unglaublich günstig bei Ebay gekauft, hmm. Naja, wie gesagt, ich dachte, Filter ist Filter. Dann werde ich jetzt ´mal den von Reichelt ausprobieren. Gibt es dort auch den entsprechenden Adapter? Irgendwie finde ich den nicht.

Viele Grüße,
Schnawwl
schnawwl
Ist häufiger hier
#5 erstellt: 29. Sep 2005, 10:26
Oha, scheine die Adapter doch gefunden zu haben:

F-Steckadapter:
Koaxbuchse/
F-Stecker

F-Steckadapter:
Koaxstecker/
F-Stecker

Das müßten die richtigen Adapter sein oder?

Und noch eine andere Frage:
Wenn ich schon bei Reichelt bestelle: Ich bräuchte für meinen 100 HZ Fernseher ebenfalls einen Mantelstromfilter. Welche sind denn für einen Fernseher zu empfehlen? Und natürlich: Beseitigt ein Filter überhaupt Störungen im Bild in Form von leichtem Rauschen bzw. Knistern (schwer zu beschreiben)?
schnawwl
Ist häufiger hier
#6 erstellt: 01. Okt 2005, 10:16
So, der Mantelstromfilter ist heute angekommen und die Adaper sind auch die richtigen. Also habe ich das Teil auch gleich ´mal angeschlossen. Leider ist das Piepsen immer noch da! Scheint wohl doch etwas komplizierter zu sein. Was mir beim Anschließen allerdings aufgefallen ist: Das Kabel, das von der Kabelbuchse kommt, scheint unter Strom zu stehen. Jedenfalls bekommt man jedes Mal einen kleinen Stromschlag, wenn man den Stecker berührt. Das darf doch eigentlich nicht sein? Ein Antennenkabel, das elektrisch geladen ist??? Ich als Laie denke, daß die Buchse wohl defekt ist oder liege ich da falsch? Und kann ich den Defekt selbst beheben? Würde mich jedenfalls sehr freuen, wenn mir nochmals jemand einen Tip geben könnte, wie ich dieses Problem lösen kann.

Grüße
Schnawwl
pelmazo
Hat sich gelöscht
#7 erstellt: 02. Okt 2005, 18:01

schnawwl schrieb:
Das Kabel, das von der Kabelbuchse kommt, scheint unter Strom zu stehen. Jedenfalls bekommt man jedes Mal einen kleinen Stromschlag, wenn man den Stecker berührt. Das darf doch eigentlich nicht sein? Ein Antennenkabel, das elektrisch geladen ist??? Ich als Laie denke, daß die Buchse wohl defekt ist oder liege ich da falsch? Und kann ich den Defekt selbst beheben?


Ich nehme an daß Du den Stromschlag bei der Berührung des Außenleiters am Antennenkabel bekommst. Der sollte eigentlich mit Erde verbunden sein, und zwar bei einer Kabelanlage irgendwo im Keller an der Übergabedose wo das von außen kommende Kabel mit dem Kabelnetz im Haus verbunden ist.

Wenn's also "kribbelt" wenn Du den Außenleiter berührst, dann gibt es entweder eine Unterbrechung der Masseverbindung irgendwo in der hausinternen Kabelnetz, oder einen Fehler in der Erdung, oder es treten starke Kriechströme von irgendwoher auf, die ihren Weg in die Antennenverkabelung finden.

Da muß man mal nachmessen. Hast Du da eigene Ambitionen/Mittel oder elektrisch zwei linke Hände? Gehört das Haus Dir oder ist das ein Problem für die Hausverwaltung?

Noch ein paar Fragen:
o Du schreibst es piepst auch ohne Computer, heißt das mit ausgeschaltetem Computer oder mit nicht angeschlossenem Computer?
o Du sagst es piepst bei allen Sendern, heißt das es piepst nur bei eingeschaltetem Tuner, oder piepst es auch wenn der Tuner aus ist, aber als Quelle am Verstärker gewählt ist?
o Welche Piepfrequenz ist es? Wie klingt es? Wie laut? Konstanter Ton oder eher zwitschern? Irgendwelche Änderungen über den Tag hinweg?
frestyle
Stammgast
#8 erstellt: 02. Okt 2005, 18:18
Hallo,

ich denke auch das du ein Prob mit deiner Masse hast in beim Hausanschlußkasten vom kabbelnetz die Erdung drin?

Krichströme glaube ich nicht ad müssten schon stärke Verbraucher an der Leitung hängen damit da was induziert wird, könnte baer auch sein.

Dein erster Mantelstromfilter bei ebay war die klassisceh falle diese billigteil haben einfach einen Ferritkern mal drumgewickelt um das Kabel was gleich Null bringt. Der vom reichelt (denke ich mal das das so einer ist) dürfte wenigstens eine galvanische trennung haben, was notwendig ist.

Das mit den unterschiedlichen Steckdosen ist ein grund für dein Knacksen aber wenn diese zwei Steckdosen im gleichen zimmer sind dürfte das auch nicht schlimm sein da sie eine sehr gute verbindung haben.

Ob die Buchse defekt ist? kann sein tausche sie einfach mal aus. es kann aber auch sein (Habe ich schon erlebt) wenn die Schiermung beim antennenkabel an der MAsse der Buchse anliegt das es Störungen gibt entferne mal die Schiermung des Kabels und schließe nur den kleien Draht an ob es dann besser wird.
Uwe_Mettmann
Inventar
#9 erstellt: 03. Okt 2005, 12:08

schnawwl schrieb:
Was mir beim Anschließen allerdings aufgefallen ist: Das Kabel, das von der Kabelbuchse kommt, scheint unter Strom zu stehen. Jedenfalls bekommt man jedes Mal einen kleinen Stromschlag, wenn man den Stecker berührt. Das darf doch eigentlich nicht sein?

Hallo schnawwl,

nun frage ich noch mal nach, ob ich das richtig verstanden habe. Also wenn Du ein Antennenkabel in die Antennenanschlussdose steckst und die andere Seite des Kabel anfasst, dann kribbelt es?

Wie Pelmazo schon geschrieben hat, ist in diesem Fall ist an der Kabelanlage etwas nicht in Ordnung.
Ich spreche es deswegen noch mal an, weil der elektrische Schlag unter ungünstigen Umständen sogar gefährlich sein kann und Du daher den Fehler in der Kabelanlage beheben zu lassen solltest.

Auch kann es die Ursache für das Piepen sein. Ich bin mir nicht sicher, aber vielleicht kann es auch schädlich für den Tunereingang Deines Radios bzw. Fernsehers sein.

Viele Grüße

Uwe
schnawwl
Ist häufiger hier
#10 erstellt: 03. Okt 2005, 14:12
Hallo zusammen!

Das ist ja gleich ne ganze Menge an Antworten! Danke!

Also:

1. Ich bin nur Mieter.

2. Das Piepsen ist konstant, ziemlich laut und extrem hoch (wie ein hochfrequentes Piepsen von einem Monitor bzw. dessen Trafo) und bleibt auch über den Tag unverändert.

3. Das Piepsen verschwindet tatsächlich, wenn ich die Anlage vollständig vom Computer trenne und nicht nur den Computer ausschalte (was man nicht alles beachten muß, ich dachte, ausgeschaltet ist gleichbedeutend mit nicht verbunden).

4. Es piepst nur bei eingeschaltetem Tuner! Ist der Tuner als Quelle gewählt, aber ausgeschaltet, bleiben die Lautsprecher stumm.

5. Ob die Leitung im Keller geerdet ist: Hmm, leider bin ich da als Laie überfragt!

6. Ja, wenn das Kabel mit der Kabelbuchse verbunden ist, bekommt man am anderen Ende am Stecker einen Schlag. Und es kribbelt nicht nur (wie bei Batterien auf der Zunge oder so), nein, man bekommt einen echten Schlag, allerdings nur einen leichten (sonst würde ich nicht mehr hier sitzen).

7. Nicht nur, daß man einen Schlag bekommt: Verbinde ich das Kabel mit dem Tuner oder auch dem neuen Mantelstromfilter, so kann man definitiv kleine elektrische Entladungen sehen. Das gleiche kann man im Übrigen beobachten, wenn man die Cinch-Stecker (Computer ---> Anlage) ab- oder anschließt (ok, was letzteres betrifft, so war aber auch der Tuner mit der Kabelbuchse verbunden und der Computer an, hüstel).

So, das müßten alle Informationen gewesen sein!

Grüße und Danke für Eure Hilfe

Schnawwl
pelmazo
Hat sich gelöscht
#11 erstellt: 03. Okt 2005, 14:21
@schnawwl

Das ist ja schonmal was. Eins ist jetzt klar: Dein Kabelanschluß hat ein Problem. Ob es das einzige Problem ist muß man sehen, aber zunächst ist es wichtig, dieses Problem zu lösen. Da Du Mieter bist dürfte das im Aufgabenbereich der Hausverwaltung liegen, selber daran rumpfuschen könnte Schwierigkeiten geben. Die Hausverwaltung sollte in der Lage sein einen Fachmann zu besorgen, der sich das mal ansieht.

Gruß
Stefan
Uwe_Mettmann
Inventar
#12 erstellt: 03. Okt 2005, 15:32

Schnawwl schrieb:
6. Ja, wenn das Kabel mit der Kabelbuchse verbunden ist, bekommt man am anderen Ende am Stecker einen Schlag. Und es kribbelt nicht nur (wie bei Batterien auf der Zunge oder so), nein, man bekommt einen echten Schlag, allerdings nur einen leichten (sonst würde ich nicht mehr hier sitzen).

Hallo Schnawwl,

na, wenn Du mit der anderen Hand etwas anfassen würdest, was geerdet ist (z.B. die Heizung), wird der Schlag nicht nur ganz leicht ausfallen, mit Sicherheit wird er dann unangenehmer, wenn nicht sogar, wie ich schon geschrieben habe, gefährlich. Wenn man nun bedenkt, dass diese Spannung auch auf den Gehäusen der Geräte liegen kann, die an der Kabelanlage angeschlossen sind, so finde ich dies schon sehr bedenklich. Dies trifft nicht nur für Deine Geräte, sondern auch für die Geräte Deiner Nachbarn zu. Hier muss die Hausverwaltung wirklich umgehend handeln, damit nicht doch noch etwas passiert.

Damit Du gegenüber der Hausverwaltung etwas besser argumentieren kannst, gebe ich Dir noch einige Hintergrundinformationen.

Geräte der Unterhaltungselektronik haben fast immer ein Netzkabel ohne Schutzleiteranschluss, so dass die Gehäuse keinen definierten Bezug zur Erde haben. Nun ist es so, dass bei diesen Geräten oft Schaltnetzteile eingesetzt werden, die natürlich auch Störungen aussenden. Um diese in den Griff zu bekommen, werden Netzfilter eingesetzt. Meist beinhalten diese Netzfilter Kondensatoren, die zwischen den Netzleitungen und dem Gerätegehäuse geschaltet sind. Diese Kondensatoren sind natürlich so gewählt, dass der resultieren Strom, wenn man das Gehäuse anfasst, ungefährlich ist. Anderes sieht es aber aus, wenn mehrere Geräte zusammengeschaltet sind, da sich ja die Ströme dann addieren. Bei zwei oder drei Geräten ist dies sicherlich auch noch unbedenklich. Bei Dir im Haus, sind über die nicht geerdete Kabelanlage aber alle Geräte, die an der Kabelanlage so miteinander verbunden sind, zusammengeschaltet. Der daraus resultierende Summenstrom kann durchaus gefährlich werden, insbesondere für Menschen, die Herzprobleme haben. Also nochmals meine Empfehlung, die Hausverwaltung aufzufordern, die Antennenanlage unverzüglich reparieren zu lassen.


7. Nicht nur, daß man einen Schlag bekommt: Verbinde ich das Kabel mit dem Tuner oder auch dem neuen Mantelstromfilter, so kann man definitiv kleine elektrische Entladungen sehen. Das gleiche kann man im Übrigen beobachten, wenn man die Cinch-Stecker (Computer ---> Anlage) ab- oder anschließt (ok, was letzteres betrifft, so war aber auch der Tuner mit der Kabelbuchse verbunden und der Computer an, hüstel).

Bedenke, dass beim Rumstöpseln eine hohe Spannung an den Chincheingängen anliegt, was diese himmeln kann.

Bis die Antennenanlage repariert ist, solltest Du den Schirm (Buchsen-Außenring) der Antennendose mit dem Schutzleiterahnschuss einer Steckdose verbinden. Klebe die Löcher der Steckdose aber bitte zu, damit falls sich das Kabel von dem Schutzleiteranschluss der Steckdose löst, nicht in eines der Löcher rutschen kann. Mit dieser Maßnahme sorgst Du dafür, dass keine gefährliche Spannung mehr auf den Gehäusen der Geräte liegt. Bei Gewitter ist mir allerdings nicht ganz wohl bei dieser Erdungslösung. Eventuell ist das Piepsen durch die Erdung weg, allerdings ist dies Problem jetzt nur noch Nebensache, primär muss die Kabelanlage repariert werden.

Viele Grüße

Uwe
mogo
Inventar
#13 erstellt: 04. Okt 2005, 14:07
Auch wenn es etwas OT ist: Das Problem mit der Spannung auf dem Antennenanschluss kenne ich aus eigener schmerzhafter Erfahrung. Allerdings konnte ich bei uns auf der Antennenleitung direkt keine Spannung messen, aber dafür eine ganz ordentliche am Antenneneingang vom Fernseher. Insbesondere bei älteren Geräten scheint oft einiges anzuliegen. Ich habe bei meinem gerade ca. 150V~ auf der Schirmung und ca. 110V~ auf dem Innenpol (alles gegen Erde) gemessen.

Das Schmerzhafte Erlebnis hatte ich mal bei meinem Opa, als ich dort eine Antennenleitung am Fernseher anschließen wollte und versehentlich gegen den Anschluss gekommen bin. Den Schock habe ich auch auf ca. 120 - 150V geschätzt (habe da im Schätzen inzwischen wohl oder übel etwas Erfahrung...).

Woher kommt das (diese enormen Spannungen) und wie kann man das vermeiden?


[Beitrag von mogo am 04. Okt 2005, 14:10 bearbeitet]
frestyle
Stammgast
#14 erstellt: 04. Okt 2005, 14:25
Ich versuche mich mal in erklärung wenn falsch bitet berichtigen.

Es können Ströme auf dem Antennenkabel induziert werden was zu einer Spannung führt.

Die Geräte die Angeschlossen sind haben meist eine Rückspannung (weiß nicht ob das der genaue Fachbegriff dafür ist ) die auf die Schiermung abgegeben wird.

Diese Spannungen dürften aber in der Regel nicht messbar sein wenn die Anlage in Ordnung ist da die Schirmung geerdet sien sollte und somit die Ströme ab in die Erde fließen welche ja bekanntlicher einen geringeren widerstand wie der mensch hat also nicht gefährlich aber Spannungen von denen du schreibt ja Hilfe da glaub ich kann ganz gewaltig was nicht stimmen. Da kannst ja den NH entsichern damit du an deiner Antennenanlage was machen kannst
mogo
Inventar
#15 erstellt: 04. Okt 2005, 15:02
Nicht, dass ich falsch verstanden werde: Diese hohen Ströme treten NUR am Antennenanschluss des Fernsehers auf. Sobald das Antennenkabel dran ist, ist alles bei null. Auf der Antennenleitung aus der Dose sind daher auch keine Ströme zu messen.
Die logische Konsequenz wäre jetzt, dass der Fernseher defekt ist. Allerdings tut sich da das Problem auf, dass ich das schon bei einigen Fernsehern festgestellt habe. Man könnte quasi sagen, je älter der Fernseher, desto höher die Spannung. Aber die 150V sind bis jetzt auch das Maximum, was ich gemessen habe.
Na ja, wir werden alle sterben...
frestyle
Stammgast
#16 erstellt: 04. Okt 2005, 15:08
Also das mim Sterben sollte man nicht auf die Leichte schulter nehmen aber ich muss sagen bisher ahbe ich glück gehabt selbst die scheiß 400V habe ich noch Lebendig überstand (ich danke mal gott das er jemanden geschickt hat der einen RCD vorgeschrieben hat )

Aber wie vorher wenn ich falsch lieg ebitte berichtigen.

Ich hatte ja geschrieben das es sein kann das Geräte eine Rückspannung abgeben. Und dies ist eben von Gerät zu Gerät anders, es ist schon möglich das ein alts klassisches röhrengerät die 150V auf die Masse bringt dann ist er aber auch schon alt und der Tuner hat wahrscheinlich einen Begger.

Aber wenn die Antennenalage OK ist dann wird dies Spannung ja auch abgeleitet also Schlussfolgerung ist es auch wieder nicht gefährlich wenn eine Verbindung zur Dose besteht.
pelmazo
Hat sich gelöscht
#17 erstellt: 04. Okt 2005, 15:17

mogo schrieb:
Diese hohen Ströme treten NUR am Antennenanschluss des Fernsehers auf.


Hohe Spannungen, nicht hohe Ströme

Fernseher sind für diesen Effekt "berüchtigt". Das Problem kommt letztlich vom Schaltnetzteil, das im Fernseher verbaut ist. Wegen diesem braucht es einen Filter zur Unterdrückung von Störungen, die sonst über's Netzkabel nach außen gelangen würden. Dieses Filter enthält Kondensatoren, die zwar undurchlässig für Gleichstrom, aber nicht für Wechselstrom sind. Der 50-Hz-Wechselstrom wird mit einem geringen Strom durchgelassen, und gelangt ins Chassis, das wiederum mit dem Masseanschluß des Antennensteckers verbunden ist.

Die Stromstärken sind harmlos, so lange der Fernseher ok ist, es besteht also keine Gefahr für Leib und Leben. Wenn die Antennenanlage ordnungsgemäß geerdet ist, dann wird dieser Strom über's Antennenkabel nach Erde abgeleitet, darum ist die Spannung weg wenn das Antennenkabel eingesteckt ist.


Na ja, wir werden alle sterben... ;)


Hoffentlich nicht daran
Uwe_Mettmann
Inventar
#18 erstellt: 04. Okt 2005, 15:30
Hallo mogo, hallo frestyle,

wie diese Spannungen an dem Antennenanschluss vom Fernseher entstehen, habe ich doch in meinem letzten Beitrag erklärt. Ursache sind die Entstörkondensatoren des Schaltnetzteils. Durch Kondensatoren kann ja ein Wechselstrom fließen. Die Kondensatoren müssen hier allerdings so klein gewählt sein, dass der Strom ungefährlich ist. Dennoch entsteht eine Spannung von bis zu 110V, die man doch deutlich merkt. Wenn man den Fernseher mit einer korrekt geerdeten Antennenanlage verbindet, bricht die Spannung auf 0V zusammen.

Wenn nun schon ein Fernseher wie bei mogo so eine Auswirkung hat, so wird doch klar, dass es gefährlich werden kann, wenn die Antennenanschlüsse von mehreren Fernsehern verschaltet sind,. In diesem Fall addieren sich die Ströme, die durch die Kondensatoren fließen. Ist also die Antennen- oder Kabelanlage nicht geerdet, so kann es schon bedenklich sein.

Viele Grüße

Uwe

P.S. Gerade gesehen, dass Pelmazo schon geantwortet hat.


[Beitrag von Uwe_Mettmann am 04. Okt 2005, 15:33 bearbeitet]
frestyle
Stammgast
#19 erstellt: 04. Okt 2005, 15:39
Danke für die Fachliche ausführung
mogo
Inventar
#20 erstellt: 04. Okt 2005, 16:03
[quote="pelmazo"]Hohe Spannungen, nicht hohe Ströme[/quote]
Ich wusste, dass ich es irgendwann wieder falsch schreibe...
[quote="pelmazo"]Die Stromstärken sind harmlos, so lange der Fernseher ok ist, es besteht also keine Gefahr für Leib und Leben.[/quote]
Hm, na ja, ausgibieg testen möchte ich das lieber nicht

[quote="Uwe_Mettmann"]wie diese Spannungen an dem Antennenanschluss vom Fernseher entstehen, habe ich doch in meinem letzten Beitrag erklärt.[/quote]
Ja, aber da war die Rede von geringen Spannungen. Ich dachte daher, dass das was anderes wäre.

Vielen Dank an alle für die ausführliche Aufklärung


[Beitrag von mogo am 04. Okt 2005, 16:16 bearbeitet]
schnawwl
Ist häufiger hier
#21 erstellt: 04. Okt 2005, 18:13
Hopla, hier scheint sich ja noch eine größere Diksussion zu entwickeln. Was mein Problem betrifft, so werde ich jetzt ´mal meinen Vermieter anrufen und ihn bitten, einen Fachmann vorbeischauen zu lassen. Vielleicht läßt sich das Piepsen ja doch noch beseitigen.

Viele Grüße

Schnawwl
frestyle
Stammgast
#22 erstellt: 04. Okt 2005, 18:23
Ja deinen Vermieter bitte anrufen udn sofort die Kabelanlage überprüfen lassen. Du bist aj nicht der einzigste im Haus der davon betroffen ist die anderen Mieter werden das selbige Problem haben.

Wieso größerer Diskussion die Antworten dürften (meine jetzt ich) fürst erste Reichen.
Suche:
Das könnte Dich auch interessieren:
Mantelstromfilter und verkriseltes Bild
schlogi am 22.07.2003  –  Letzte Antwort am 28.07.2003  –  20 Beiträge
Brummen in Anlage
Luke1411 am 20.11.2006  –  Letzte Antwort am 21.11.2006  –  4 Beiträge
brummen
timtoen am 01.09.2004  –  Letzte Antwort am 01.09.2004  –  2 Beiträge
Hilfe! Brummen durch Sat-Antenne, Mantelstromfilter erfolglos =(
Holger! am 28.12.2015  –  Letzte Antwort am 28.12.2015  –  4 Beiträge
Brummen -- hilft ein Mantelstromfilter?
jopetz am 23.09.2008  –  Letzte Antwort am 29.09.2008  –  15 Beiträge
Mantelstromfilter hilft nicht
hvatx am 22.09.2007  –  Letzte Antwort am 27.09.2007  –  6 Beiträge
Mantelstromfilter für VGA Kabel
juli88 am 23.03.2006  –  Letzte Antwort am 26.03.2006  –  10 Beiträge
Wie Mantelstromfilter anschließen?
rangomania am 13.01.2005  –  Letzte Antwort am 25.01.2005  –  9 Beiträge
Brummen in der Anlage
The_Writer am 31.01.2008  –  Letzte Antwort am 19.02.2008  –  41 Beiträge
Lautsprecher brummen.
Xilent2010 am 05.10.2011  –  Letzte Antwort am 09.10.2011  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 77 )
  • Neuestes Mitgliedreinerdoll
  • Gesamtzahl an Themen1.345.984
  • Gesamtzahl an Beiträgen17.675.994