Problem mit Tuner

+A -A
Autor
Beitrag
mpat
Neuling
#1 erstellt: 04. Mai 2006, 19:08
Ich habe folgendes Problem mit meinem Tuner...
Er kann nur noch die unterste MHZ Frequenz empfangen... Könnte das ein Fehler in der PLL Schaltung sein?...
Vielen Dank für eine schnelle Antwort
hf500
Moderator
#2 erstellt: 04. Mai 2006, 19:21
Moin,
entweder die PLL oder die Abstimmrohspannung (20-35V) ist nicht vorhanden.

73
Peter
mpat
Neuling
#3 erstellt: 04. Mai 2006, 20:32
Vielen Dank für die schnelle Antwort...
Die Abstimmspannung ist vorhanden...
Was könnte der Fehler genau in der PLL liegen?

Danke...
Suche:
Das könnte Dich auch interessieren:
Problem mit Tuner Anschluss
tobi_whong am 02.12.2008  –  Letzte Antwort am 02.12.2008  –  3 Beiträge
Tuner an den Kabelanschluss
dschaen81 am 25.03.2008  –  Letzte Antwort am 25.03.2008  –  7 Beiträge
Problem mir Tuner
Kaster am 08.05.2004  –  Letzte Antwort am 09.05.2004  –  3 Beiträge
Tuner kaputt
Wadenkrampf am 30.10.2006  –  Letzte Antwort am 07.11.2006  –  6 Beiträge
Tuner setzt aus?
tonythesailor am 27.07.2006  –  Letzte Antwort am 01.08.2006  –  7 Beiträge
Problem: Stationstasten Grundig T3000 Tuner
JesusCRamone am 15.05.2006  –  Letzte Antwort am 17.06.2006  –  2 Beiträge
Yamaha Tuner zickt rum
Belzebub69 am 05.12.2006  –  Letzte Antwort am 06.12.2006  –  6 Beiträge
teac-tuner, schwierigkeiten mit ukw-empfang
erdbaer am 03.10.2004  –  Letzte Antwort am 03.10.2004  –  3 Beiträge
Rotel RT-1080: Tuning-Problem?
smartysmart34 am 12.03.2004  –  Letzte Antwort am 12.03.2004  –  4 Beiträge
Kein Radioempfang - Tuner rauscht
Marc_1986 am 11.09.2007  –  Letzte Antwort am 18.09.2007  –  31 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder842.389 ( Heute: 36 )
  • Neuestes Mitgliedvenomo
  • Gesamtzahl an Themen1.404.479
  • Gesamtzahl an Beiträgen18.746.131