Problem mit Verstärker und standlautsprechern

+A -A
Autor
Beitrag
hifi-katze
Neuling
#1 erstellt: 11. Okt 2006, 20:37
hallo ihr lieben ich bin hier neu im forum und habe gleich eine frage an euch und zwar:
ich besitze 2 standlautsprecher(magnat viktory 800) und einen verstärker(av-120) leistung max:2x46/3x12watt.gestern haben ich die anlage abgebaut und fachgerecht in einem anderen zimmer wieder aufgebaut.nun mein problem besteht darin , das seit dem neuaufbau der anlage die standlautsprecher brummen/rauschen.dieses geraüsch wird stärker wenn ich am lautstärkeregeler drehe.woran kann es liegen?bin einsteiger auf diesen gebiet und völlig unerfahren.
für antworten bin ich dankbar.

mfg

julian
Moroch
Hat sich gelöscht
#2 erstellt: 11. Okt 2006, 22:40
Mir fallen zwei mögliche Ursachen ein: Falls ein Gerät an die Hausantenne angeschlossen ist (Tuner, Fernseher, Sat-Receiver o.ä.) könnte die Ursache hier liegen- einfach mal den Antennenstecker rausziehen! (Die Antenne bildet, besonders mit schutzgeerdeten Geräten eine wunderhässliche Brummschleife)

Ansonsten würde ich mal die angeschlossenen Quellgeräte eins nach dem anderen abziehen (bis am Ende nur noch Verstärker und Boxen übrig sind)

Durch den Umbau könnte auch evtl. ein Cinch-Kabel Schaden genommen haben, wenn ein Massekontakt am Cinchstecker abgerissen ist, brummt es auch gerne...
hifi-katze
Neuling
#3 erstellt: 16. Okt 2006, 17:14
hey leute,also habe die standlautsprecher an den verstärker angeschlossen dazu einen dvd-player ergebniss die boxen rauchen nicht mehr.nun rätsel ich weiter,denn wenn ich den dvd-player mit einem scartkabel an den fernseher anschließe,dann rauchen die boxen wieder.hab schon gedacht es liegt am scartkabel aber fehlanzeige.
helft mir bitte

danke
Amperlite
Inventar
#4 erstellt: 17. Okt 2006, 14:11
Die Antwort hat Moroch bereits gegeben!
Wie ist der Fernseher verkabelt? Satellit oder Kabel (oder sonstwie).
hifi-katze
Neuling
#5 erstellt: 17. Okt 2006, 15:29
also der fernseher ist normalüber kabelanschluss verkabelt.

mfg

julian
Amperlite
Inventar
#6 erstellt: 17. Okt 2006, 17:11
Dann kaufst du dir einen Mantelstromfilter und die Sache ist gegessen.
TomSawyer
Stammgast
#7 erstellt: 19. Okt 2006, 20:59
Hallo


dann rauchen die boxen wieder


Ich hoffe, die Lautsprecher rauschen nur.

LG

Babak
hifi-katze
Neuling
#8 erstellt: 05. Nov 2006, 17:21
nein,ich brauche keinen mantelstromfilter,denn ich habe das ganze system mit einem anderen fernseher ausprobiert und da rauscht nichts.das liegt am fernseher denke ich helft mir mal leute bitte
Janophibu
Stammgast
#9 erstellt: 05. Nov 2006, 17:35
Rauscht es nur bei der Wiedergabe des TV Tones oder auch bei der CD Wiedergabe?
Gelscht
Gelöscht
#10 erstellt: 09. Nov 2006, 17:36

hifi-katze schrieb:
nein,ich brauche keinen mantelstromfilter,denn ich habe das ganze system mit einem anderen fernseher ausprobiert und da rauscht nichts.das liegt am fernseher denke ich helft mir mal leute bitte


An einem anderen Fernseher ist auch dessen interne Verschaltung anders. Brummt es zusammen mit deinem alten Fernseher immer noch, wenn du das Antennenkabel abziehst?

Falls nein: Mantelstromfilter besorgen!


Grüße
Matthias
Tilger
Hat sich gelöscht
#11 erstellt: 09. Nov 2006, 20:55
Ich rauche auch, obwohl ich nicht an eine Antenne angeschlossen bin

Hatte auch mal das Problem, Mantelstromfilter besorgen, wie bereits beschrieben und Ruhe ist.

Gruß Jürgen
Suche:
Das könnte Dich auch interessieren:
Problem mit meinem Verstärker
Joey911 am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  4 Beiträge
Problem mit yamaha Verstärker
P.W.K._Fan am 28.07.2006  –  Letzte Antwort am 30.07.2006  –  9 Beiträge
Stereo Verstärker mit Receiver verbinden
tyl3r am 10.02.2004  –  Letzte Antwort am 11.02.2004  –  4 Beiträge
Verstärker ausschalten => Problem für Boxen??
bateman am 10.10.2003  –  Letzte Antwort am 12.10.2003  –  6 Beiträge
Verstärker an Verstärker anschliessen?
beckx am 14.02.2003  –  Letzte Antwort am 14.02.2003  –  7 Beiträge
Problem mit Plattenspieler
NightOfDeath am 16.07.2003  –  Letzte Antwort am 16.07.2003  –  4 Beiträge
PHILIPS VERSTÄRKER
Stereogigant am 28.12.2004  –  Letzte Antwort am 14.01.2005  –  24 Beiträge
Problem mit Analogausgang
digitalo am 28.02.2007  –  Letzte Antwort am 05.03.2007  –  4 Beiträge
Pobleme mit Verstärker
Beltzebub am 26.03.2004  –  Letzte Antwort am 13.01.2005  –  9 Beiträge
Problem HELP!!
XyMcCoy am 13.01.2006  –  Letzte Antwort am 14.01.2006  –  3 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.338 ( Heute: 4 )
  • Neuestes MitgliedSiemens11
  • Gesamtzahl an Themen1.420.096
  • Gesamtzahl an Beiträgen19.039.155

Hersteller in diesem Thread Widget schließen