Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Bei Heco Lautsprecher Chassis antippen

+A -A
Autor
Beitrag
michl26670
Schaut ab und zu mal vorbei
#1 erstellt: 16. Mai 2009, 14:18
hallo liebes forum,
ich habe ein problem bei dem ich ganz dringend eure hilfe brauche
ich habe ein heco mythos boxensystem.
bei zwei der fünf lautsprecher ist nach dem einschalten des verstärkers immer nur sehr leise etwas zu hören.
als ob die box nur auf "halber" leistung fährt.
tippt man nun mit dem finger eines der chassis dieser box an, funktioniert sie einwandfrei.
am verstärker liegt es nicht, das kann ich 100%ig ausschliessen.
hat jemand das selbe problem oder weiß jemand woran das liegen könnte?
das problem tritt immer auf, wenn ich die anlage das erste mal einschalte.
wenn sie mal ne weile gelaufen ist und ich sie dann ausschalte und wieser ein, ist das problem nicht da.
irgendetwas muss ja da defekt sein.
ich habe die chassis der reihe nach ausgebaut, entstaubt, gereinigt und wieder eingebaut - das problem bestand weiterhin.
im inneren der gehäuse sieht man ein wenig elektronik von wo aus die einzelnen chassis angesteuert werden.
kann oder darf man auf diese platine kontaktspray sprühen?
wäre schön wenn mir jemand einen tipp geben könnte.
gruss michl
LaazarusLong
Inventar
#2 erstellt: 16. Mai 2009, 15:22
hallo,

hört sich nach nem kontaktproblem an !

ich würde mich mal an eine werkstatt wenden.

vielleicht ist's ja auch ein wackelkontakt auf der
frequenzweiche. aber ob da kontaktspray drauf darf
weiß ich jetzt nicht.

hab nen radio-u-fernseh-fritzen werd den mal fragen !


gruß


stephan
Suche:
Das könnte Dich auch interessieren:
HECO Lautsprecher - Wert & Reperaturkosten
Hansanaut am 27.08.2007  –  Letzte Antwort am 27.08.2007  –  7 Beiträge
Hochtöner kratzt bei HECO-Lautsprecher. Altersschwäche?
Günter_Presley am 16.05.2005  –  Letzte Antwort am 20.05.2005  –  3 Beiträge
Heco
CaptainDali am 06.06.2012  –  Letzte Antwort am 10.06.2012  –  10 Beiträge
Heco-Lautsprecher
soundvision am 11.03.2003  –  Letzte Antwort am 15.05.2003  –  9 Beiträge
HECO Lautsprecher
Jan## am 07.09.2009  –  Letzte Antwort am 16.09.2009  –  10 Beiträge
Highend Lautsprecher mit Görlich Chassis
og152 am 30.09.2004  –  Letzte Antwort am 01.10.2004  –  3 Beiträge
Lautsprecher Gitter mit einberechnet oder nicht? (heco)
BASSINVADER am 03.08.2013  –  Letzte Antwort am 05.08.2013  –  3 Beiträge
Papas neue Lautsprecher - Heco Victa 200
kölsche_jung am 11.01.2010  –  Letzte Antwort am 13.01.2010  –  7 Beiträge
Heco Mythos 500/700 vs. neuere Lautsprecher
Hifieagle am 29.02.2016  –  Letzte Antwort am 01.03.2016  –  3 Beiträge
Chassis eingedrückt?
erixxx am 06.04.2007  –  Letzte Antwort am 07.04.2007  –  15 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 5 )
  • Neuestes Mitglied##Andreas##
  • Gesamtzahl an Themen1.346.069
  • Gesamtzahl an Beiträgen17.677.275