Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Standlautsprecher : mal laut, mal leise ?

+A -A
Autor
Beitrag
ToWa71
Neuling
#1 erstellt: 23. Mrz 2010, 18:06
Guten Tag verehrtes Forum,

bin nicht nur neuling, sondern in Sachen Hifi-Technik eher der User der den Klang geniesst, als dass ich Anlagen selber bauen könnte.

Beim Suchen im Forum habe ich keinen passenden Thread gefunden, also zu meiner Frage:

Zuhause stehen zwei schöne Heco Krypton 400 Tower Boxen, die an einen Yamaha RX-797 angeschlossen sind. Beide Boxen haben die selbe Kabellänge zum Receiver.
Leider setzt die linke Box öfter (und gerade zu Beginn) nicht unbedingt aus, wird aber sehr leise, wobei die rechte Box im selben Moment sehr laut wird. Nach längerer Zeit gleichen sich beide Boxen wieder an. Ist aber sehr lästig.

Was kann ich tun ? Ist eine Box oder der Receiver kaputt??

Danke für Ihre/Eure Hilfe

Gruß
Torsten
Beamer4U
Inventar
#2 erstellt: 24. Mrz 2010, 09:24
Hallo,
du könntest ja die Boxen mal vertauschen und hören ob der gleiche Fehler wieder auftritt. Ich denke aber das dein AV eine Macke hat. Möglicherweise auch ein Kontaktproblem mit dem Lautstärkeregler. Knackt der Lautstärkeregler? Probiere doch mal den Regler im ausgeschalteten Zustand öfter hin und her zu drehen. Das könnte zu mindest Linderung verschaffen.
Gruß Thomas
ToWa71
Neuling
#3 erstellt: 26. Mrz 2010, 18:09
Danke für Deinen Beitrag.

Werde Deinen Vorschlag mit dem Regler und dem Boxentausch am WE mal ausprobieren.

Ich melde mich, was dabei ´rauskam.

Danke nochmals,

Torsten
ToWa71
Neuling
#4 erstellt: 07. Apr 2010, 11:29
Hallo Audius14,

danke für Deinen Tipp, habe die Lautsprecher getauscht und die Kontakte am Reciever gereinigt.
Jetzt keine Aussetzer mehr.

Vielen Dank,

Gruß
Torsten
Beamer4U
Inventar
#5 erstellt: 07. Apr 2010, 12:26
Das freut mich.Da hast du Glück gehabt.
xutl
Inventar
#6 erstellt: 07. Apr 2010, 12:30

ToWa71 schrieb:
Hallo Audius14,

danke für Deinen Tipp, habe die Lautsprecher getauscht und die Kontakte am Reciever gereinigt.
Jetzt keine Aussetzer mehr.

Vielen Dank,

Gruß
Torsten



Danke für Dein Danke an Audius14


Lesen wir hier leider viel zu selten.............
Suche:
Das könnte Dich auch interessieren:
Standlautsprecher?
H.U.M.A.X am 18.01.2004  –  Letzte Antwort am 22.01.2004  –  17 Beiträge
Standlautsprecher
marv100 am 12.12.2004  –  Letzte Antwort am 13.12.2004  –  8 Beiträge
Standlautsprecher
hbelgo am 03.08.2003  –  Letzte Antwort am 24.08.2003  –  10 Beiträge
Standlautsprecher
DME am 08.10.2005  –  Letzte Antwort am 09.10.2005  –  16 Beiträge
standlautsprecher???
alex_o am 09.09.2004  –  Letzte Antwort am 10.09.2004  –  4 Beiträge
Klipsch-Standlautsprecher
bögrülü am 14.03.2005  –  Letzte Antwort am 31.03.2005  –  28 Beiträge
Standlautsprecher gesucht!
Hifi-Sucht am 02.12.2007  –  Letzte Antwort am 16.12.2007  –  61 Beiträge
Paevey Boxen Piezo Hochtöner zu leise !
Checker01 am 29.01.2010  –  Letzte Antwort am 31.01.2010  –  3 Beiträge
*schäm* Standlautsprecher
Scorpion83 am 30.12.2003  –  Letzte Antwort am 30.12.2003  –  2 Beiträge
A.R.E.S Standlautsprecher
Derda44 am 24.08.2010  –  Letzte Antwort am 26.08.2010  –  13 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 121 )
  • Neuestes MitgliedHr_grün
  • Gesamtzahl an Themen1.345.479
  • Gesamtzahl an Beiträgen17.666.209