Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem mit Yamaha YAS-101 Soundbar

+A -A
Autor
Beitrag
Steinpils
Neuling
#1 erstellt: 06. Apr 2013, 00:35
Hallo Leute,

Erstmal vorweg: ich heiße Moritz, bin 21 Jahre alt und komme aus Gießen!

Ich bin neu hier und falls das hier der falsche Bereich sein sollte, bitte verschieben!


So und nun zu meinem Problem: Mir ist vorhin dummerweise ein kleines Taschenmesser NEBEN die Soundbar gefallen und dabei verschwand auf ein mal der Ton und die 5. LED (Dolby / DTS) leutete nicht mehr. Aber bisher hat sie immer geleuchtet. Und auch wenn ich die Soundbar anschalte, alles wie gewohnt, aber diese LED geht nicht mehr an und es kommt kein Ton aus Dern Lautsprechern des Soundbar ... Ich habe alles versucht, alle Kabel bzw. stecker gezogen, das Ding auf Werkseinstellung zurückgesetzt, Sicherung raus, am TV-Gerät (Toshiba Model Nr. 32LV833G) und weiß jetzt nicht mehr weiter und hoffe auf eure Hilfe. Falls ihr nähere Infos braucht einfach fragen.
Gruß,
Moritz
Suche:
Das könnte Dich auch interessieren:
YAS-101 Soundbar als Ergänzung eines Stereo-Systems
DocSchnickers am 02.01.2014  –  Letzte Antwort am 03.01.2014  –  8 Beiträge
Erste Anlage geplant: NuBox 101 + Yamaha AX 397
Beatlemania am 30.06.2011  –  Letzte Antwort am 30.06.2011  –  2 Beiträge
Elac 101
whatawaster am 09.04.2005  –  Letzte Antwort am 25.04.2005  –  8 Beiträge
Soundbar für Lautsprecherkabel
Betzelor am 11.05.2013  –  Letzte Antwort am 13.05.2013  –  6 Beiträge
Wandeinbaulautsprecher oder Soundbar
Dreamer001 am 12.03.2013  –  Letzte Antwort am 13.03.2013  –  3 Beiträge
Problem: Yamaha NS 555 Mitteltoener
ivladimi am 06.04.2012  –  Letzte Antwort am 09.04.2012  –  8 Beiträge
Heco Victa 101 extrem leise?
mistaker am 04.07.2011  –  Letzte Antwort am 04.07.2011  –  6 Beiträge
Nubert nuBox 101 oder 311 ?
AudioMax1701 am 08.01.2010  –  Letzte Antwort am 09.01.2010  –  2 Beiträge
Problem mit meinen Boxen
2slick am 13.05.2004  –  Letzte Antwort am 14.05.2004  –  6 Beiträge
Linn Keilihd und Camtech V 101???
quill am 05.10.2003  –  Letzte Antwort am 06.10.2003  –  3 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 45 )
  • Neuestes MitgliedLockjaw_007
  • Gesamtzahl an Themen1.345.725
  • Gesamtzahl an Beiträgen17.670.779