Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Heco Victa 701 - kaum Bass

+A -A
Autor
Beitrag
Bratwurstmeister
Hat sich gelöscht
#1 erstellt: 02. Jul 2013, 17:44
Hallo zusammen,

habe mir gestern in einem Elektromarkt die Heco Victa 701 angehört und war sofort von dem Klang begeistert. Habe auch noch ein paar andere gehört, zb. die canton gle 470 aber die haben mir alle klanglich sowie optisch nicht zugesagt. Die Hecos hatten dort schon ziemlich heftigen Bass, habe den Verkäufer gefragt ob der Subwoofer der daneben stand mitläuft aber er meinte es sind nur die Lautsprecher angeschlossen. Naja ich fand die Dinger so geil das ich sie mit genommen habe. Hatte schon länger mit dem Gedanken gespielt mein 5.1 System von Teufel durch Stereo Lautsprecher zu ersetzen da ich sowie so die meiste Zeit Musik höre und wenn ich mal nen Film gucken will dann reicht aus Stereo. Ok zu Hause angekommen ausgepackt und angeschlossen, fiel mir gleich auf das der Klang nicht so ist wie im Laden. Habe die beiden Boxen an einem AV Receiver der marke Pioneer vsx 422 k angeschlossen. Egal was ich probiere, habe alle einstellungen mehr mals durch aber keine Veränderung, der Bass ist zwar da aber es ist ziemlich mager, schon knackig aber mir ist es zu wenig.
Jetzt wollte ich mal wissen von euch was ich machen kann, ich würde den Receiver auch verkaufen und mir was anderes holen wenn ich mir ziemlich sicher sein kann das der Klang sich verbessern würde. Oder sollte ich lieber noch einen Subwooder dazu kaufen, dann sollte der Bass doch erheblich mehr sein?! Ich muss aber ja auch meine anderen Geräte wie TV, Blu ray Player und Sat Receiver mit einander verbinden.
habe leider nicht so viel Ahnung von dieser ganzen Materie und hoffe auf Hilfe von euch.
gruß
Central_Scrutinizer
Hat sich gelöscht
#2 erstellt: 02. Jul 2013, 17:59
der Lautsprecher muss eingespielt werden. Lass ihn mal einen Tag durchlaufen.
Bratwurstmeister
Hat sich gelöscht
#3 erstellt: 02. Jul 2013, 18:22
sie laufen jetzt schon seit gestern nachmittag außer in der nacht.
Passat
Moderator
#4 erstellt: 02. Jul 2013, 18:25
Spiel mal mit der Aufstellung der Lautsprecher oder dem Ort deines Hörplatzes.
Das macht sehr viel in Bezug auf die Baßwiedergabe aus!

Grüße
Roman
Bratwurstmeister
Hat sich gelöscht
#5 erstellt: 02. Jul 2013, 18:29
also was mir bis jetzt immer aufgefallen ist das in einer ecke des zimmers der bass am stärksten ist, aber ich habe nicht viele möglichkeiten die boxen um zu stellen, könnte die boxen jeweils bischen noch vorne und nach hinten und stückchen nach rechts und links aber das bringt gar nix, ich kann die lautsprecher auch nicht mitten in den raum stellen, jetzt stehen sie ungefähr 30-40 cm von der wand ab.


[Beitrag von Bratwurstmeister am 02. Jul 2013, 18:30 bearbeitet]
sacrefice100
Ist häufiger hier
#6 erstellt: 03. Jul 2013, 18:51
Ich denke in der Ecke ist eigentlich ganz passend da die ecke den schall normalerweise fast genau in die mitte des Raumes wirft. Ich persönlich habe eine neben mir und einen vor mir stehen der bass ist dann aber teils so stark dass mir schlecht wird wenn ich an meinem schreibtisch sitze. Stellplatz macht das meisste.
Bratwurstmeister
Hat sich gelöscht
#7 erstellt: 03. Jul 2013, 23:31
also ich hab mir jetzt einfach noch nen subwoofer geholt, den victa prime 252a, das bass problem ist jetzt aufjedenfall gelöst, hab jetzt sogar mehr wie ich wollte naja ich denke ich hätte auch nen stereo verstärker kaufen können, da ich meine das es am av receiver liegt, egal jetzt hab ich 2.1 und das geht richtig gut ab. bin begeistert.


[Beitrag von Bratwurstmeister am 03. Jul 2013, 23:31 bearbeitet]
Central_Scrutinizer
Hat sich gelöscht
#8 erstellt: 04. Jul 2013, 10:10

also was mir bis jetzt immer aufgefallen ist das in einer ecke des zimmers der Bass am stärksten ist,
das ist immer so, der Bass wird aber unsauber dadurch.


naja ich denke ich hätte auch nen stereo verstärker kaufen können, da ich meine das es am av receiver liegt,
mit ziemlicher Sicherheit nicht.


egal jetzt hab ich 2.1 und das geht richtig gut ab. bin begeistert.
dann ist ja jetzt alles Butter. viel Spass damit.


[Beitrag von Central_Scrutinizer am 04. Jul 2013, 10:11 bearbeitet]
Bratwurstmeister
Hat sich gelöscht
#9 erstellt: 04. Jul 2013, 20:32

naja ich denke ich hätte auch nen stereo verstärker kaufen können, da ich meine das es am av receiver liegt,
mit ziemlicher Sicherheit nicht.

und wieso meinst du das? also in dem laden war der bass schon ziemlich stark, gut der verkäufer hat auch ziemlich laut aufgedreht und als er am verstärker den bass richtig aufgedreht hat da wummerte es aber wirklich heftig. bei meinem av reciever kann ich den bass ohne subwoofer nur auf +6 stellen und dann kommt wirklich wenig raus, und das ist niemals so wie es im laden war. aufstellung hin oder her, im laden standen sie auch einfach nur vor einer wand.


[Beitrag von Bratwurstmeister am 04. Jul 2013, 20:34 bearbeitet]
Salinas
Hat sich gelöscht
#10 erstellt: 05. Jul 2013, 02:47

Bratwurstmeister (Beitrag #9) schrieb:

naja ich denke ich hätte auch nen stereo verstärker kaufen können, da ich meine das es am av receiver liegt,
mit ziemlicher Sicherheit nicht.



"Central scrut" hat Recht....Verstärker spielen in der Tat eine völlig untergeordnete Rolle bei solchen Problemen.... zu 98% ist es der LS , die Aufstellung bzw. gerade im Bassbereich ist die Raumakustik meist das Problem....
Diverse Besitzer von Stand-LS quetschen diese in Raumecken, ohne sie zu entzerren, da muß man sich über unangenehme Raummoden (Dröhnen etc.) nicht wundern... Anders herum kann man bei freier Aufstellung am Hörplatz in einem Bassloch sitzen, da hilft nur, diese Position bzw. die des LS zu verändern oder eben auch elektronisch einzugreifen.....
jeder der schon mal mit der Aufstellung der LS herumexperimentiert hat oder eine Software zur Korrektur der Raumakustikschwächen verwendet hat, weiß wie bedeutend dieser Faktor und daran gemessen völlig unbedeutend die Wahl des Verstärkers ist, auch wenn Handel und Zeitschriften dem ahnungslosen Verbraucher immer wieder etwas anderes erzählen, warum das so ist, sollte jedem klar sein....

im schlimmsten Fall hat man allerdings einen LS gekauft, der gar keinen echten Tiefbass kann, weil die Herstellerangaben das Papier nicht wert sind, auf dem sie gedruckt wurden, sprich Messungen ohne Toleranzangaben, im Hifi-Bereich leider nicht unüblich. Da wird dann gern mal geschummelt, was die Bassperformance angeht... Wobei ich bei Heco unabhängig davon nicht glaube, daß die keinen Bass bzw. Tiefbass können...dagegen spricht auch dieses Zitat aus der "Audio", auch wenn du vielleicht noch das Vorgängermodell gekauft hast:


Heco Victa II 701 Test
(Lautsprecher)
Heco Victa II 701

„Plus: Ehrlich abgestimmte, gut auflösende Box. Tolle Dynamik und genaue Artikulation. Große, präzise Abbildung, sehr direkt.
Minus: Bass trägt etwas zu dick auf.“


[Beitrag von Salinas am 05. Jul 2013, 03:10 bearbeitet]
Passat
Moderator
#11 erstellt: 05. Jul 2013, 07:40

Salinas (Beitrag #10) schrieb:

im schlimmsten Fall hat man allerdings einen LS gekauft, der gar keinen echten Tiefbass kann, weil die Herstellerangaben das Papier nicht wert sind, auf dem sie gedruckt wurden, sprich Messungen ohne Toleranzangaben, im Hifi-Bereich leider nicht unüblich. Da wird dann gern mal geschummelt, was die Bassperformance angeht...


Nicht wirklich.Stehen keine Toleranzangaben dabei, werden die Daten i.d.R. nach DIN/IEC angegeben und die sind leider völlig praxisfremd.
Da ist die Toleranz im Baßbereich bei völlig praxisfremden -16 dB.

Grüße
Roman


[Beitrag von Passat am 05. Jul 2013, 07:43 bearbeitet]
Salinas
Hat sich gelöscht
#12 erstellt: 05. Jul 2013, 09:18

Passat (Beitrag #11) schrieb:


Nicht wirklich.Stehen keine Toleranzangaben dabei, werden die Daten i.d.R. nach DIN/IEC angegeben und die sind leider völlig praxisfremd.
Da ist die Toleranz im Baßbereich bei völlig praxisfremden -16 dB.

Grüße
Roman


na ja, das Weglassen von konkreten Toleranzangaben mit dem Hintergrund, daß dann die zitierte DIN/IEC gilt, ist für mich eigentlich schon unseriös bzw. Schummelei. Denn wie du richtig sagst: -16 dB sind völlig praxisfremd, da sie nichts anders bedeuten, daß bei dieser Frequenz ein extrem starker Pegelabfall stattfindet bzw. diese kaum noch wahrnehmbar ist.

Solche Angaben müßten verboten werden, da Käuferverdummung.. Ähnlich wie Leistungsangaben im Handel, wo beide Kanäle addiert und die sogenannte "Musikleistung" von Verstärkern zitiert wird.

Gruß Dirk
Passat
Moderator
#13 erstellt: 05. Jul 2013, 09:36

Salinas (Beitrag #12) schrieb:
Solche Angaben müßten verboten werden, da Käuferverdummung.


Werden sie aber nicht, da sie nach einer gültigen Norm angegeben werden.
Da müssten schon die Normen strenger gefasst werden.

Viel schlimmer finde ich da Angaben, die lt. Norm schlicht falsch sind, bzw. nicht normgerecht sind.

Dazu gehört die von sehr vielen Lautsprecherherstellern angegebene Nennimpedanz.
Sehr viele Lautsprecherhersteller geben die Nennimpedanz ihrer Lautsprecher mit "4..8 Ohm" oder "4-8 Ohm" an.
Diese Angabe ist normwidrig.
Die Norm kennt keine von-bis Angaben, sondern nur einen festen Wert, d.h. 4 Ohm, 6 Ohm, 8 Ohm etc.
Und die Nennimpedanz richtet sich nach der Minimalimpedanz, die der Lautsprecher hat.
Die Nennimpedanz darf um maximal 20% unterschritten werden.
Daraus resultiert folgendes:
Liegt die Minimalimpedanz im Bereich:
- 3,2 - 4,7 Ohm, so ist die Nennimpedanz 4 Ohm
- 4,8 - 6,3 Ohm, so ist die Nennimpedanz 6 Ohm
- über 6,4 Ohm, so ist die Nennimpedanz 8 Ohm

Ausnahmslos alle Lautsprecher, bei denen eine Impedanz "4 - 8 Ohm" angegeben ist, sind nach Norm 4 Ohm-Lautsprecher.

Dann gibt es auch Hersteller, die die Nennimpedanz absichtlich falsch angeben, um einen höheren Wirkungsgrad vorzutäuschen.

Der Wirkungsgrad wird angegeben in dB in 1 Meter Entfernung pro Watt
1 Watt entsprechen bei 4 Ohm = 2 Volt, an 8 Ohm sind es 2,83 Volt.

Viele englische Hersteller geben die Nennimpedanz mit 8 Ohm an, obwohl die Minimalimpedanz unter 4 Ohm liegt (was sie in den technischen Daten auch selbst zugeben) und sie damit 4 Ohm-Lautsprecher sind.
Der Wirkungsgrad wird aber bei 2,83 Volt angegeben, was in Bezug auf 8 Ohm auch richtig wäre.
2,83 Volt sind aber bei 4 Ohm nicht 1 Watt, sondern 2 Watt.
Da die Lautsprecher aber real 4 Ohm Lautsprecher sind, ist der Wirkungsgrad bei 2 Watt angegeben.
Damit ist die Wirkungsgradangabe um 3 dB zu hoch angegeben.

Grüße
Roman
std67
Inventar
#14 erstellt: 06. Jul 2013, 05:14
Hi

Die von/bis Angabe ist ja nur dem Verbraucher geschuldet
Viele AVR und Verstärker sind nur mit 6 oder 8 Ohm angegeben
Und der Kunde findet dann keine passenden Lautsprecher weil die ja alle nur 4 Ohm haben
ingo74
Inventar
#15 erstellt: 06. Jul 2013, 05:35

Bratwurstmeister (Beitrag #9) schrieb:

und wieso meinst du das?

lies mal die beiden links und dann solltest du verstehen, warum der bass nicht überall im zimmer gleicherweise vorhanden ist:
http://www.hifi-forum.de/viewthread-72-1358.html
http://www.mindaudio...icle&id=10&Itemid=12
Crazy-Horse
Inventar
#16 erstellt: 06. Jul 2013, 16:53
Man kann auch öfter lesen, dass die Einmessung von Pioneer sehr analytisch klingt, also wenig Bass, viel Höhen.

Vielleicht schaltest du diese auch mal ab und versuchst das Bassloch ohne jede elektronische Korrektur einzugrenzen, LS mal auf den Hörplatz stellen und den akustisch besten Punkt im Raum suchen z.B.
ingo74
Inventar
#17 erstellt: 06. Jul 2013, 16:57
lesen kann man viel, ob es auch real ist, steht auf nem völlig anderen blatt..!
Crazy-Horse
Inventar
#18 erstellt: 06. Jul 2013, 17:03
Schaue doch einfach mal hier vorbei:
http://www.bluray-di...er-mcacc-thread.html
Bratwurstmeister
Hat sich gelöscht
#19 erstellt: 06. Jul 2013, 23:14

ingo74 (Beitrag #15) schrieb:

Bratwurstmeister (Beitrag #9) schrieb:

und wieso meinst du das?

lies mal die beiden links und dann solltest du verstehen, warum der bass nicht überall im zimmer gleicherweise vorhanden ist:
http://www.hifi-forum.de/viewthread-72-1358.html
http://www.mindaudio...icle&id=10&Itemid=12



ist ja alles schön und gut ändert aber immer noch nix daran das aus den victa 701 so gut wie kein bass kommt. hinstellen, raummoden hin oder her, die lautsprecher haben so gut wie keinen bass, ja an machen stellen im zimmer etwas mehr aber trotzdem zu wenig, mit subwooder ist es ja das selbe, in der ecke stark bass aber ohne subwoofer klingen die lautsprecher einfach nur blechern. habe den receiver sogar schon auf werkseinstellungen zurück gesetzt weil ich dachte hab vielleicht irgendwas verstellt aber hat keine veränderung gebracht.
mit subwoofer is der klang ganz ordentlich aber würde trotzdem gerne mal wissen wie die ohne sub mit ordentlich bass klingen würden aber kommt ja nix...
Salinas
Hat sich gelöscht
#20 erstellt: 06. Jul 2013, 23:36
aber sag jetzt nicht, daß du die LS verpolt angeschlossen hast, sprich bei einem der beiden LS hast du plus und minus beim Anschluß an den Receiver vertauscht, also rot auf schwarz bzw schwarz auf rot. Wenn du es bei beiden LS "falsch" machst, ist es nicht relevant, aber den einen richtig und den anderen falsch angeschlossen, wäre fatal. Dann löschen sich die Bässe nämlich teilweise aus...

prüfe das zumindest mal .... wäre der trivialste grund...
Bratwurstmeister
Hat sich gelöscht
#21 erstellt: 07. Jul 2013, 00:03
habs nochmal geprüft aber stimmt alles.
bringt es denn gar keinen unterschied eine stereo verstärker zu nehmen anstatt den av receiver? ich kenn mich nicht so aus aber irgendwie muss es doch möglich sein aus den boxen mehr raus zuholen, im laden hab ich doch gehört was die können. naja ich hab zwar jetzt bass genug mit dem subwoofer aber vielleicht könnte ich den klang ja noch etwas verbessern.


[Beitrag von Bratwurstmeister am 07. Jul 2013, 00:04 bearbeitet]
Lichtboxer
Inventar
#22 erstellt: 07. Jul 2013, 00:05
Du hast Dir die Antwort doch schon selber gegeben, denn in den Ecken hast Du Bass, starken Bass sogar. Also können die Boxen auch Bass (alles andere wäre bei Stand-LS dieser Größe und Bauart eines renommierten Herstellers auch unnormal), nur ist wie gesagt die Aufstellung im Raum in Bezug auf Deine Hörposition nicht optimal, wie Dir hier die anderen schon gesagt haben. Dann wird auch das MCACC ins Trudeln kommen, zumal es sich beim VSX-422 auch wirklich um ein Einstiegsmodell handelt.

Auf den Klang auswirken tun sich grob gesagt

Aufnahme - Signalweg - Verstärker - Lautsprecher - Raum.

Bei den ersten drei Punkten hat man aber heute überhaupt keine Probleme mehr. Man bekommt hochwertige Tonträger, die inzwischen bis zum Verstärker digital übertragen werden. Die Verstärker selber haben keine nennenswerten klanglichen Einbußen (außer bei Volllast). Die Engpässe bilden daher Lautsprecher und die Raumakustik, welche jeweils eine Wissenschaft für sich sind. Ein Einmesssystem kann raumbedingte Einflüsse in Grenzen ausgleichen. Bei Deiner gegebenen Boxenaufstellung scheint das schon nicht mehr zu funktionieren. Deswegen noch mal den Rat, die Anordnung der Lautsprecher zu verändern, Crazy-Horse sagt, wie es geht.

Die Polarität der Boxenanschlüsse hast Du schon überprüft, nun gut.

Ebenso könntest Du zur Sicherheit, da Du vorher ein 5.1-System betrieben hast, überprüfen, ob die Boxeneinstellungen am AVR richtig angepasst wurden. Nicht dass die Front-LS noch auf SMALL stehen und deswegen kein Bass kommt ... Allerdings würde sich das etwas mit Deiner Beschreibung widersprechen, aber ein Versuch ist es wert.

Zu guter Letzt kann man auch davon ausgehen, dass bei der Präsentation getrickst wurde, wenn es sich bei dem "Elektromarkt" um eine große Kette mit roter oder blauer Farbgebung handelt. Also da wird der Subwoofer unterstützend mitgewirkt haben.


[Beitrag von Lichtboxer am 07. Jul 2013, 00:07 bearbeitet]
Bratwurstmeister
Hat sich gelöscht
#23 erstellt: 07. Jul 2013, 01:10

Lichtboxer (Beitrag #22) schrieb:
Du hast Dir die Antwort doch schon selber gegeben, denn in den Ecken hast Du Bass, starken Bass sogar. Also können die Boxen auch Bass (alles andere wäre bei Stand-LS dieser Größe und Bauart eines renommierten Herstellers auch unnormal), nur ist wie gesagt die Aufstellung im Raum in Bezug auf Deine Hörposition nicht optimal, wie Dir hier die anderen schon gesagt haben. .


ähm ja, starker bass mit dem subwoofer ja, aber ansonst (ohne sub) ist das nur ein bass lüftchen wenn ich das vielleicht so beschreiben kann. aber gut, dann will ich mal morgen wenn ich ausgeschlafen habe die boxen umstellen hab ja noch längere kabel und dann berichte ich mal ob sich da was verändert hat. wenn das der fall sein sollte werde ich mein ganzes zimmer umräumen das steht fest. ich bezweifle aber das es dazu kommen wird

edit: und die front lautsprecher stehen auf large, auf small kommt null bass obwohl zu large kein großer unterschied ist.


[Beitrag von Bratwurstmeister am 07. Jul 2013, 01:15 bearbeitet]
ingo74
Inventar
#24 erstellt: 07. Jul 2013, 06:29
hast du meine links gelesen und verstanden, was die aussage ist..?!
Crazy-Horse
Inventar
#25 erstellt: 07. Jul 2013, 07:05
Du kannst den Bass durch die Aufstellung weit mehr beeinflussen als durch neue Elektronik.

Wichtig ist hier, Sender und Empfänger müssen aufeinander abgestimmt sein.

Wenn du in Zimmermitte sitzt, wirst du immer im Bassloch sitzen, egal welche LS du kauft, egal welche Elektronik du kaufst.
Also lese dir bitte die Liks von ingo durch, da geht es genau um dieses Problem!
Suche:
Das könnte Dich auch interessieren:
Heco Victa 701 haben keinen Bass
Conkuist am 22.09.2011  –  Letzte Antwort am 23.09.2011  –  21 Beiträge
Heco Victa 701
Zeus666 am 07.04.2011  –  Letzte Antwort am 10.04.2011  –  3 Beiträge
Heco Victa 701
gamer315 am 19.08.2013  –  Letzte Antwort am 23.08.2013  –  12 Beiträge
Heco Victa 700 und 701
Tenjio am 27.08.2011  –  Letzte Antwort am 27.08.2011  –  2 Beiträge
heco victa 700 oder heco victa 701 kaufen?
pcfreund26 am 20.09.2011  –  Letzte Antwort am 29.09.2011  –  16 Beiträge
Heco Victa 701 an altem Verstärker,
WeBsToR am 29.07.2011  –  Letzte Antwort am 30.07.2011  –  4 Beiträge
Heco Victa 701 oder Heco Metas 501 oder JBL ES90
cingo am 06.03.2012  –  Letzte Antwort am 07.03.2012  –  3 Beiträge
HECO VICTA 500? HÖRHÖHE
highnoon1 am 13.07.2008  –  Letzte Antwort am 13.07.2008  –  3 Beiträge
Receiver Sony DN1020 / Magnat Supreme 2000 / Heco Victa 701
DSRocker am 18.07.2012  –  Letzte Antwort am 18.08.2012  –  7 Beiträge
HECO Victa 700 bringen NULL BASS
roland88wimmer am 18.10.2012  –  Letzte Antwort am 21.10.2012  –  37 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Heco
  • Canton

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.744 ( Heute: 63 )
  • Neuestes MitgliedDuka7672
  • Gesamtzahl an Themen1.344.788
  • Gesamtzahl an Beiträgen17.654.821