Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Dali Zensor 7 - Darf ein Lautsprecher bei geringer Belastung in der falschen Fq direkt kaputt gehen?

+A -A
Autor
Beitrag
Schandmauler
Stammgast
#1 erstellt: 15. Dez 2015, 22:00
Moin Hifi Freunde.

Mir ist heute etwas blödes passiert. Hatte endlich mein Zensor System so vollständig wie ich es wollte (2x7er, 2x1er und Vocal) und hörte mir ein Adele Konzert von BluRay an. Hatte die erwartete Gänsehaut und war voll und ganz zufrieden.

Dummerweise ging das Konzert nicht ewig und mir wurde langweilig. Ich surfte YouTube an und hörte Reggae. Irgendwie kam YouTube auf die Idee mir dabei ein Video vorzuschlagen, indem ein Auto mit einem gigantischen Subwoofer vorkam. Ich Dulli hab es darauf auch interessiert angeklickt und schwubs war das Kind in den Brunnen gefallen. War natürlich einer dieser dämlichen Basstests...
Und nun hab ich das Dilemma. Von meiner linken Zensor 7 spielt der Tieftöner nun unsauber bei bestimmten Frequenzen (LS Anschluss gegen Rechts tauschen und ähnliches hab ich gemacht, muss wirklich an dem LS liegen).

Ich betreibe die LS an einem Onkyo TX NR 609 und habe die Lautsprecher über Audessey eingemessen. Gemäß Audessey wurden die Zensor 7 dann auch als Vollbereich-LS eingestellt. Das hatte ich zwar versucht zu ändern, aber eine extra Frequenzweiche auf die Front LS geht nur bei aktivem Sub (den ich aufgrund des Miethauses nicht haben wollte).
Ich hab dann einiges probiert um das Problem einzugrenzen, bin nun aber dabei hängen geblieben, dass ich dem Receiver vorgaukele er hätte einen Sub und er dadurch die Zensor 7 auf 40Hz abschneidet (was auch sinnvoll ist, da sie eh kaum tiefer kommen). Erstaunlicher weise spielen nun wieder beide SAUBER.

Darf es sein, dass ein Lautsprecher so schnell defekt geht (ca 2 Sekunden ging das Video bis ich den Fehler bemerkt hatte bei ca 20% Lautstärke) und habt ihr Erfahrungen damit wie die Hersteller mit sowas umgehen?
Schandmauler
Stammgast
#2 erstellt: 16. Dez 2015, 08:30
Habe heute direkt bei Dali angerufen und die haben mir dort Weihnachten gerettet. Nach einer kurzen Email wird mir der beschädigte Teil neu zugesandt.

Das nenne ich guten und mega schnellen Service. Das hab ich bei anderen Firmen schon deutlich anders erlebt. Besonders gefiel mir hier, dass es ohne jedes Murren war, immerhin hätte sich Dali auch auf "Ihre Schuld" zurück ziehen können. Auch den Kontakt am Telefon fand ich klasse. Wusste direkt wo Wilhelmshaven liegt und wo die nächsten Ansprechpartner hier im Raum sind!

In diesem Sinne großes Lob an den Hersteller.


Meine eigentliche Frage bleibt aber trotzdem. Ist euch schon mal so etwas bei so geringer Belastung passiert? Darf so etwas sein?


[Beitrag von Schandmauler am 16. Dez 2015, 08:34 bearbeitet]
Alfo84
Inventar
#3 erstellt: 16. Dez 2015, 11:59
Kann bei Bassreflex Lautsprechern schon mal vorkommen wenn Sie laute Töne wiedergeben sollen, die unter Ihrer Tuningfrequenz liegen. Denn dann schwingen die Tieftöner unkontrolliert hin und her und können einen Schaden nehmen.
Schandmauler
Stammgast
#4 erstellt: 16. Dez 2015, 14:25
Nur bei Bassreflex?


[Beitrag von Schandmauler am 16. Dez 2015, 14:26 bearbeitet]
Alfo84
Inventar
#5 erstellt: 16. Dez 2015, 14:33
Natürlich kann man auch einen geschlossenen Lautsprecher überlasten, aber bei der geschlossene Gehäusekonstruktion ist das deutlich schwieriger. Da ist es dann eher eine Elektrische Überlastung als eine Mechanische.


[Beitrag von Alfo84 am 16. Dez 2015, 14:46 bearbeitet]
Mwf
Inventar
#6 erstellt: 16. Dez 2015, 14:44
Hi,
Schandmauler (Beitrag #4) schrieb:
Nur bei Bassreflex?

Tendenziell ja.

Bei geschlossenen Boxen verhindert das Luftpolster extreme Subsonic-Auslenkungen bzw. es werden dafür wesentlich höhere Verstärkerleistungen benötigt.

Gängig ist das aber nicht, weil Treiber für BR-Gehäuse i.d.R. mit einer entsprechend steiferen Eigen-Aufhängung versehen sind.
Evtl. hat Dali auch ein schlechtes Gewissen, oder im Service ist eine Produktionsschwäche deiner TTs bekannt, sodass die schnelle Kulanz zur Schadensbegrenzung beiträgt...

alles spekulatius...

Gruss,
Michael


[Beitrag von Mwf am 16. Dez 2015, 14:46 bearbeitet]
Schandmauler
Stammgast
#7 erstellt: 16. Dez 2015, 21:53
Ich überlege den Mittel- und den Hochtöner mal zu tauschen, da bei diesem Modell beide baugleich sind ... Im besten Fall hab ich den Austausch Tieftöner auf Reserve oder meint ihr, da kann noch etwas dann kaputt gehen?
Suche:
Das könnte Dich auch interessieren:
Dali Zensor 7 -- kreischende Höhen?
Nico22 am 04.01.2013  –  Letzte Antwort am 05.01.2013  –  4 Beiträge
Dali Zensor 7
Stereo_2.0 am 19.05.2013  –  Letzte Antwort am 25.05.2014  –  11 Beiträge
Dali Zensor 7 vs. Heco Celan XT 701
strelok8800 am 30.07.2014  –  Letzte Antwort am 31.07.2014  –  5 Beiträge
Wodurch gehen Lautsprecher kaputt?
LL0rd am 05.10.2010  –  Letzte Antwort am 27.02.2016  –  46 Beiträge
Dali Zensor 7 auf max. Lautstärke
Johnny200026 am 23.10.2016  –  Letzte Antwort am 13.11.2016  –  10 Beiträge
Neue Dali Zensor 7 - Membranen verkratzt
Mg305 am 17.02.2014  –  Letzte Antwort am 17.02.2014  –  7 Beiträge
Dali Zensor 1 Center
*ohayo* am 12.12.2012  –  Letzte Antwort am 03.01.2013  –  3 Beiträge
Dali Zensor 3 - eierlegende Wollmilchsau?
Denonenkult am 25.10.2013  –  Letzte Antwort am 13.08.2016  –  14 Beiträge
Ohm-Belastung LS bei Sourroundsystem
Nordlicht_123 am 27.01.2010  –  Letzte Antwort am 01.02.2010  –  6 Beiträge
Dali Zensor 7 oder Heco Metas XT 701
Chris1287 am 25.01.2012  –  Letzte Antwort am 23.02.2013  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Dali
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 71 )
  • Neuestes MitgliedJochi123
  • Gesamtzahl an Themen1.345.876
  • Gesamtzahl an Beiträgen17.673.950