Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautsprecher kaputt???

+A -A
Autor
Beitrag
michiglaser
Ist häufiger hier
#1 erstellt: 07. Aug 2004, 15:08
Servus!
Es handelt sich um folgende Lautsprecher von Sony:


Wenn normal aufgedreht ist, merkt man nichts. Dreht man lauter (v.a. mit Bass) auf, scheppert es in einem LS (stärker als im anderen). Es hört sich danach an, als ob man ein Blatt Paier vor nen Sub halten würde.
Ist (sind) die Teile kaputt?


Gruß Michael
TankDriver
Stammgast
#2 erstellt: 07. Aug 2004, 15:58
Hallo Michael.

Ja, es hört sich nach deinen Beschreibungen nach einem kaputten Basschassis an.
michiglaser
Ist häufiger hier
#3 erstellt: 07. Aug 2004, 16:58
Kann ich das austauschen?
Denn nerven tut es ganz schön...
Delta8
Stammgast
#4 erstellt: 07. Aug 2004, 17:04
Ja, kannst Du austauschen, aber: Die Frage ob es sich lohnt und woher Du identische Chassis bekommst ist eine andere. Oder Du tauscht beide TT mit zwei dem original ähnlichen, identischen neuen aus, falls es die exakten nicht mehr gibt. (ob sich das dann lohnt? Nochmal die Frage) Denn das klingt dann wohl noch immer besser wie verschiedene TT.
michiglaser
Ist häufiger hier
#5 erstellt: 07. Aug 2004, 17:12
TT = TiefTöner?

Ich weiß ja gar nich, wie ich die Teile aufmachen kann und ob das überhaupt möglich is...
Das optische is egal, die LS sind
a) mehr oder weniger wenig sichtbar und
b) is die Abdeckung davor.
Wo könnt ich ErsatzTT herbeziehen?


Gruß Michael
bvolmert
Inventar
#6 erstellt: 07. Aug 2004, 17:15
diverse billige Marken gibt´s bei Conrad Elektronik, bessere z.B. von Visaton - vielleicht gibt´s Visaton sogar noch bei Conrad.
dernikolaus
Inventar
#7 erstellt: 07. Aug 2004, 17:48
Kauf dir blos keinen Conradschrott. Hab mir selbst 2 TT zum Preis von 25DM/STK gekauft. Einfach nur miserabel. Die Teile haben 0 Hub.
anon123
Administrator
#8 erstellt: 07. Aug 2004, 17:57
Hallo,

statt der ganzen Recherchen und Überlegerei, welche Chassis denn nun passen, wie man die Boxen auf und die Chassis rein bekommt, wie das aussieht, und wie das vielleicht klingt: Warum schickst Du nicht mal eine Mail an Sony und schilderst Dein Problem (inkl. genauer Typenangabe)? Die können Dir bestimmt weiterhelfen und auch einen Service-Stützpunkt nennen.

Beste Grüße.
Suche:
Das könnte Dich auch interessieren:
Lautsprecher kaputt
G am 23.04.2009  –  Letzte Antwort am 23.04.2009  –  17 Beiträge
Lautsprecher Kaputt?
G am 26.11.2008  –  Letzte Antwort am 26.11.2008  –  4 Beiträge
Lautsprecher kaputt?
dw123 am 24.12.2008  –  Letzte Antwort am 27.12.2008  –  2 Beiträge
Quadral Lautsprecher die sich als ASW entpuppten
dufs1961 am 18.04.2012  –  Letzte Antwort am 20.04.2012  –  33 Beiträge
ls kaputt?
niss9r am 20.01.2012  –  Letzte Antwort am 20.01.2012  –  6 Beiträge
Bändchenhochtöner kaputt ?
ThreeDollarChino am 07.06.2012  –  Letzte Antwort am 07.06.2012  –  4 Beiträge
Was ist an den Boxen Kaputt
Twillo am 09.02.2009  –  Letzte Antwort am 09.02.2009  –  2 Beiträge
Wodurch gehen Lautsprecher kaputt?
LL0rd am 05.10.2010  –  Letzte Antwort am 27.02.2016  –  46 Beiträge
schwingspule kaputt!
Harkan88 am 30.01.2007  –  Letzte Antwort am 31.01.2007  –  9 Beiträge
hochtöner kaputt??
manu86 am 18.01.2005  –  Letzte Antwort am 18.01.2005  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • DALI
  • Heco
  • Quadral
  • JBL
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder814.315 ( Heute: 6 )
  • Neuestes MitgliedLoscocos
  • Gesamtzahl an Themen1.358.208
  • Gesamtzahl an Beiträgen17.881.580