Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautsprecher kaputt

+A -A
Autor
Beitrag
G
Stammgast
#1 erstellt: 23. Apr 2009, 14:39
hallo zusammen,
als ich hab n problem, nämlich ein LS (Philips 3 Wege) funktioniert nicht mehr richtig(Tieftöner).
entweder kommt nichts raus, oder nur ganz leise und verzerrt oder etwas lauter dann aber mit so nem abartigen geräusch, als ob von unten was gegen die menbran vibriert.
was mir allerdings aufgefallen ist, ist dass wenn ich die membran so einen halben centimeter eindrücke sie ganz normal funktioniert. wenn man jedoch auf laut macht und dann das gleiche, dann haut denk ich was gegen die mebran und macht wieder dieses geräusch. bei dem andern LS ist das nicht so, da geht der ton einfach weg.
klar könnte ich mir neue boxen kaufen, aber ich bin nich reich
ich hoffe das ist irgendwie reperabel. vll gibts auch irgendwo so ersatzteile?!
pegasus07
Stammgast
#2 erstellt: 23. Apr 2009, 14:47
Hört sich nach Deiner Beschreibung, nach einer ausgelenkten Membran im Chassis an. Dann müsste man aber eigentlich um die Sicke herum einen Fehler sehen.

Ob sich eine Reparatur lohnt, weiss ich nicht. Was sind das für LS, und wieviel haben sie gekostet.???
G
Stammgast
#3 erstellt: 23. Apr 2009, 14:55
mhh sind jetzt glaube ich nicht so teuer. die waren bei der anlage mit dabei.
https://www.pcsurplusonline.com/viewprod.cfm?ID=14752
dann kann ich die wohl in die mülltonne schmeißen
pegasus07
Stammgast
#4 erstellt: 23. Apr 2009, 14:58
Sorry, aber bei dem Preis lohnt sich keine Reparatur.!!

Um auf Nummer Sicher zu gehen, vertausch` die 2 Ls, bevor Du sie beerdigst
G
Stammgast
#5 erstellt: 23. Apr 2009, 15:09
meinst du am ausgang der anlage, oder die tieftöner?
pegasus07
Stammgast
#6 erstellt: 23. Apr 2009, 15:15
Am Ausgang der Anlage. und gib`dem *kaputten* LS auch das andere Kabel.!!
G
Stammgast
#7 erstellt: 23. Apr 2009, 15:17
am ausgang hab ich schon und leider kann man bei den LS die kabel nicht wechseln, da die direkt aus der box kommen. aber ich habe kann am anfang das kabel durchgeshcnitten und gegen ein andere ersetzt...gleiches ergebnis.
ich hab den tieftöner auch mal ausgebaut und nur mit dem LS-Kbale betrieben, also ohne den rest und war das gleiche.
pegasus07
Stammgast
#8 erstellt: 23. Apr 2009, 15:20
Dann ab in die Tonne damit
G
Stammgast
#9 erstellt: 23. Apr 2009, 15:23
naja schade....immerhin kann ich die anlage weiterhin benutzen.
was mich allersings wunder, ist dass wenn ich länger auf die membran drücke, der TT dann n ne gewisse zeit lang normal läuft, auch wenn ich den garnicht mehr anfasse. aber kaputt is kaputt.

gibt es eigentlich gute günstige vollverstärker(heißt glaub ich so).
mein bruder hat so n kenwood krf ...... sowas in der art meine ich.
ThaDamien
Inventar
#10 erstellt: 23. Apr 2009, 15:26
Die fangen von "Markenherstellern" ab 160 euro an

Onkyo 9155 ->160 euro
Denon PMA 500 AE ->205 Euro
Yamaha AX397-> 200 euro


Lautsprechervorschläge:

Canton GLE 403 -> 220 euro
Canton LE 130 -> 170 euro -->P/L
Heco Victa 300 -> 150 euro
Magnat Quantum 503-> 210 euro -->P/L


[Beitrag von ThaDamien am 23. Apr 2009, 15:30 bearbeitet]
pegasus07
Stammgast
#11 erstellt: 23. Apr 2009, 15:26
Wieviel Euro sind denn günstig
G
Stammgast
#12 erstellt: 23. Apr 2009, 15:32
ya so wenig wie möglich
mhh sagen wir mal so max 200€?
kriegt man dafür was gutes?
dann hab ich schonmal so ne vorstellung udn kann mein geld einplanen
ThaDamien
Inventar
#13 erstellt: 23. Apr 2009, 15:35
Ich hab dir schon mal so ne kleine Preisübersicht geliefert.

Meinst du 200 euro für nen Verstärker oder Verstärker und LAutsprecher zusammen ?
G
Stammgast
#14 erstellt: 23. Apr 2009, 15:38
nur verstärker^^
sind die oben genannten gut?



was mich noch interessieren würde, warum hat mein LS diesen defekt? mabgelnde qualität? zu laut aufgedreht?
ThaDamien
Inventar
#15 erstellt: 23. Apr 2009, 15:41
Gut ist "relativ", es sind "solide" Einsteigergeräte, die zwar keine Leistungswunder vollbringen dafür recht ordentlich verarbeitet sind und für das Geld ganz gut klingen.

Im Vergleich zu "No-Name" billig Ebayware--> Seehr gut.
Vergleichst du sie mit nem Accuphase, naja sehen sie natürlich schwach aus.

Wenn das Geld knapp ist, kann man auch mal bei Hirsch und Ille nen Ausstellungsschnapper machen da gibts immo den DENON PMA 500 AE für 142 euro.

Ich bin kein großer Fan von Testberichten,jedoch haben die 3 Einsteigergeräte fürs Geld gsehen, "bombastische" ergebnise erzielt.
cptnkuno
Inventar
#16 erstellt: 23. Apr 2009, 15:46

G schrieb:

was mich noch interessieren würde, warum hat mein LS diesen defekt? mabgelnde qualität? zu laut aufgedreht?

Ferndiagnose schwierig, die meisten mechanischen Beschädigungen bei Lautsprechern passieren allerdings durch Überlastung.
G
Stammgast
#17 erstellt: 23. Apr 2009, 16:10
mhhh...wenn ich musik hören will kann ich auch 2 std lang die membran eindrücken dann funktionierts ya

ok danke an euch
Suche:
Das könnte Dich auch interessieren:
Box kaputt? tieftöner funktioniert nicht richtig.
S.J. am 19.06.2006  –  Letzte Antwort am 20.06.2006  –  5 Beiträge
Boxen kaputt oder was?
heinerman am 17.12.2004  –  Letzte Antwort am 18.12.2004  –  6 Beiträge
Was mache ich gegen Clipping?
awengefeld am 23.11.2004  –  Letzte Antwort am 23.11.2004  –  9 Beiträge
Mittel- und Tieftöner kaputt?
pixelpriester am 12.09.2008  –  Letzte Antwort am 14.09.2008  –  2 Beiträge
Rechter Lautsprecher ist lauter als linker - Seltsames Problem
blablalaut am 26.02.2012  –  Letzte Antwort am 27.02.2012  –  10 Beiträge
Was ist das? Tieftöner oder Sub?
ladarsch am 04.02.2012  –  Letzte Antwort am 05.02.2012  –  27 Beiträge
Was ist neu an denKEF IQ 90 bzw. was spricht gegen oder auch für die 'alten' IQ9?
hatchet1971 am 17.01.2009  –  Letzte Antwort am 12.02.2009  –  7 Beiträge
Komische Frage: Wie verifizieren, dass die Box so funktioniert, wie sie funktionieren soll?
Thrakier am 04.01.2007  –  Letzte Antwort am 10.01.2007  –  102 Beiträge
was ist aus 3 wege LS geworden
exzessone am 22.10.2010  –  Letzte Antwort am 31.12.2010  –  20 Beiträge
Lautsprecher Kaputt?
G am 26.11.2008  –  Letzte Antwort am 26.11.2008  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Heco
  • Yamaha
  • Magnat
  • Canton
  • Blaupunkt

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 10 )
  • Neuestes Mitgliedgordlikler
  • Gesamtzahl an Themen1.346.074
  • Gesamtzahl an Beiträgen17.677.312