Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


tieftöner defekt

+A -A
Autor
Beitrag
mopde
Neuling
#1 erstellt: 03. Jan 2005, 15:02
hallo,

ich hab folgendes problem mit einem tieftöner in einem meiner standlautsprecher. im normalbetrieb gibt der tieftöner keinen mucks mehr von sich, wenn ich die membran vorsichtig nach innen drücke läuft die wiedergabe einen moment und bricht dann wieder ab. kann der lautsprecher evtl. während eines unsachgemäßen transports (ich war nicht dabei) beschädigt worden sein? und wenn ja, ist der beschriebene defekt u.u. reparabel?

danke
mopde
lens2310
Inventar
#2 erstellt: 03. Jan 2005, 16:22
Vermutlich ist der Schwingspulendraht ab und bekommt beim reindrücken wieder Kontakt. Entweder neues Chassis, reconen oder ein Fall für die Tonne.

Eckhard
realHanno
Neuling
#3 erstellt: 13. Mrz 2005, 14:31
Hallo mopde,

falls das Prob noch existiert, so lass es mich wissen. Ich repariere das im Handumdrehen (für einen kleinen Unkostenbeitrag). Die Höhe hängt vom Fehler ab, kann ich nicht "fernerkunden".

Gruß

realHanno
Suche:
Das könnte Dich auch interessieren:
Focal Mittel/Tieftöner defekt
menas am 23.02.2010  –  Letzte Antwort am 06.03.2010  –  3 Beiträge
Tieftöner defekt!!
Flashgrabber am 16.07.2004  –  Letzte Antwort am 18.07.2004  –  12 Beiträge
Denon Lautsprecher Tieftöner defekt - und jetzt?
amalia am 12.10.2009  –  Letzte Antwort am 20.10.2009  –  9 Beiträge
Tieftöner defekt
anachna am 28.08.2003  –  Letzte Antwort am 01.09.2003  –  4 Beiträge
Tieftöner defekt JBL L65
#oskar am 03.02.2008  –  Letzte Antwort am 10.10.2009  –  4 Beiträge
Tieftöner kaputt
Rai am 21.06.2003  –  Letzte Antwort am 06.07.2008  –  20 Beiträge
Tieftöner
Lylla88 am 24.05.2004  –  Letzte Antwort am 24.05.2004  –  3 Beiträge
Mittel- und Tieftöner kaputt?
pixelpriester am 12.09.2008  –  Letzte Antwort am 14.09.2008  –  2 Beiträge
pure acoustics tieftöner defekt
azubi** am 30.04.2007  –  Letzte Antwort am 01.05.2007  –  3 Beiträge
Box kaputt? tieftöner funktioniert nicht richtig.
S.J. am 19.06.2006  –  Letzte Antwort am 20.06.2006  –  5 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Top Hersteller in Lautsprecher Widget schließen

  • Canton
  • Magnat
  • Klipsch
  • Elac
  • Dali
  • Heco
  • JBL
  • Quadral
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 53 )
  • Neuestes MitgliedDerCyberjack
  • Gesamtzahl an Themen1.345.729
  • Gesamtzahl an Beiträgen17.670.942