Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Einsteigeranlage | Gesamt- und Lautsprecher-Beratung

+A -A
Autor
Beitrag
vendel
Schaut ab und zu mal vorbei
#1 erstellt: 28. Mrz 2012, 12:19
Liebe Leute,

hier die Vorgeschichte für die die es interessiert:
Nachdem sich mein Repertoire toller (und teils seltener) Schallplatten häuft kam ich nicht drumherum mir über das Aufrüsten der aktuellen Hörmöglichkeiten nachzudenken. Ich bin dann zwangsläufig auf dieses Forum gestoßen und meinem üblichen Recherche-Wahnsinn verfallen, der sich jedes mal auftut wenn sich eine technische Anschaffung anbahnt. Ich hoffe nun genug Basis gesammelt zu haben um euch konkrete Fragen stellen zu können.

Bis vor kurzem hörte ich MP3s FLACs und CDs über Laptop und eine kleine externe Soundkarte mit sehr guten Wandlern (Native Instruments - Audio Kontrol 1) über meine aktiven Studio-Monitore (Yamaha HS80M), da einfach nichts anderes gutes und auch kein Platz da war.
Für die Monitore habe ich mich nach einer sehr langen Hörprobe entschieden und mag sie fürs Musik machen sehr. Jedoch sind sie zum Musik konsumieren nicht optimal. Der sehr trockene, analytische Klang ist für die Ohren zum Genusshören zu anstrengend und zu wenig lebendig. Da nach dem Umzug mein Musikmachzeug (Studio wäre zu viel gesagt ) nun samt den HS80Ms im Schlafzimmer verschwunden ist und auch dort bleiben wird brauche ich etwas neues für den Alltag.

Als Plattenspieler dient(e) ein altes Philips 1040 Komplettsystem meiner Freundin über welches ich (wohl aus gutem Grund) keine tiefgehenden Infos finde. Der Klang entspricht der Verarbeitung. Boxen waren nehme ich an dabei (Philips 70FB140/LP, 4 Ohm).
Zufällig in einer Anzeige gefunden: Philips 1040

Da ich einerseits Angst habe den guten Platten mit dem Teil zu Schaden (ist das begründet?) und andererseits "wirklich hören" will, was auf ihnen ist soll ein anderer Dreher her.
Da lauere ich auf einen DUAL 721. Gefällt mir wirklich sehr gut und man liest wenig schlechtes. Je nach dem wie er kommt würde ich entweder in eine Jico Nachbaunadel für das Shure V15III, oder in das Shure M97xE investieren. Bei den Nagaoka Systemen muss ich mich noch einlesen - die sollen ja auch sehr gut sein. Die ca. 100€ für System oder Nadel sind aber mein Limit.
Der Dreher soll gut sein, da ich ihn gelegentlich auch über die Yamaha HS80M spielen möchte.

Fürs Wohnzimmer bräuchte ich dann einen Verstärker (mit Phono Eingang) und Boxen. Anlage samt gäbe es bei meinem Vater im Keller. Nach meiner Erinnerung an ihr Äußeres bin ich mir ziemlich sicher, dass es sich um die "Sharp 1144"-er Serie in Silber handelt. Also um den Verstärker "Sharp SM-1144".

Und hier das wesentliche:

Der Raum hat ca 18qm.

Boxenbudget ist mit max. 150€ leider sehr gering. Falls mal bessere Zeiten kommen möchte ich selber gute bauen. Da es finanziell gerade studiumbedingt sehr eng ist und auch noch bleiben wird, brauche ich für die nächsten 1-2 Jahre einfach eine passable Übergangslösung.

Am Plattenspieler möchte ich nicht sparen, da hier die eingeplanten 150-200€ zu einem System führen werden (abgesehen vom Nadeltausch bei Verschleiß), welches mich denke ich auch noch in 20 Jahren voll zufriedenstellen wird.

Gehört wird bei uns hauptsächlich Jazz und Elektronisches (weniger, aber auch älterer Rock, Klassik und Bumm-Zack).

Ich denke es kommen fürs Budget und die Raumgröße nur Kompakte in Frage. Am liebsten gebraucht und aus vergangenen Zeiten.

Der Klang soll möglichst transparent und linear sein. Bitte MIT Bassfundament, aber eher ohne übertriebenen Punch-Bass. Er soll lebendig sein - und das mit möglichst wenig Badewanne .

Folgende Boxen dieser Preisklasse habe ich in den letzten Tagen gefunden - bitte um weitere Ideen, und um deren Beurteilung untereinander falls es hier Leute gibt die mehrere kennen (mit Paarpreisen falls vorhanden):

(Während ich hier schreibe habe ich ein Paar "Grundig Box 8000" für 40 Eusen in meiner Nähe verpasst )
Arcus AS3 - für ca. 50€
Arcus TS 100
Canton Forum 3000 (16 Ohm, ohne Bild, gibt es die überhaupt?) - für 70€
CANTON LE 400
Elac EL 60 - gab es für 100€

Gerade aktuell:
Cath AP150 (schaut gut aus, finde aber kaum Infos) - für 50€

Was sagt ihr zu denen? Sind die Preise angemessen? Auf welche Hersteller sollte ich am ehesten achten, wenn ich den von mir beschriebenen Klang suche?

Passen der Sharp SM-1144 und diese Boxenklasse zusammen? Sind die recht guten Systeme für den künftigen 721er oder Ähnliches an diesen Boxen übertrieben? Werde ich Spaß haben ?

Für das Geld erwarte ich natürlich keine Wunder - aber ich nehme an das ist klar. Was wäre dennoch ein guter Kauf?

Ich wohne in Wien - falls jemand in der Gegend einen 721er zu einem fairen Preis, oder nette Boxen in meinem Budgetrahmen hat, bitte melden!

Danke fürs Lesen - ich freue mich auf die Antworten!


[Beitrag von vendel am 28. Mrz 2012, 13:10 bearbeitet]
vendel
Schaut ab und zu mal vorbei
#2 erstellt: 29. Mrz 2012, 14:43
Ich hätte die Möglichkeit ein Paar Pioneer S-710 zu bekommen. Auf Anfrage bekam ich dann ein Foto ohne Abdeckungen. Lagerung auf dem Bild eher schlecht :/
Das Paar für 50€ + 25€ Versand, dann Sickenreperatur ca. 60€ macht ungefähr 135€.



Der Verkäufer scheint sich nicht groß auszukennen. Ich weiß nicht wie wahrscheinlich es ist, ob zB die Hochtöner oder irgendwas anderes im Eimer ist.. Wie häufig verabschieden sich die? Ist das zu riskant, oder im Rahmen. Was meint ihr?
Detektordeibel
Inventar
#3 erstellt: 29. Mrz 2012, 16:48
Wenn du sowas suchst wären die fast zu schade zum liegenzulassen...

Im Zweifelsfalls kann man die immernoch schlachten.
vendel
Schaut ab und zu mal vorbei
#4 erstellt: 09. Apr 2012, 14:55
Ich habe sie genommen - konnte nicht widerstehen... Jetzt müssen sie nur mehr ankommen
Dann werden Sicken getauscht!

Außerdem darf ich jetzt einen sehr schönen Elac 870 Plattenspieler mein Eigen nennen. Hat zwar einige verharzungsbedingte Schwiergikeiten, es sollte aber alles recht leicht reparierbar sein.

Leider hat sich herausgestellt, dass der oben genannte Sharp Verstärker im Eimer ist. Somit bin ich auf der Suche.

Falls mir jemand in meiner Gegend (Wien/Österreich) einen technisch schönen 70er/80er Receiver hat und loswerden möchte, bitte melden! Hier der Suche-Thread.


[Beitrag von vendel am 09. Apr 2012, 14:56 bearbeitet]
Detektordeibel
Inventar
#5 erstellt: 09. Apr 2012, 15:01
Olle Elacspieler sind robust. Tonabnehmer wird dann halt die Frage, aber da biste schon nicht mehr im Einsteigerbereich.

Receiver würd ich allerdings dann doch eher neu kaufen, das Zeug ist nach 20 jahren und länger meist wirklich überholungsbedürftig und da muss man dann mit dem Lötkolben meist ran.
vendel
Schaut ab und zu mal vorbei
#6 erstellt: 15. Apr 2012, 06:47
Auf dem Elac ist ein D444-E mit einer neuen D-17 Ersatzadel. Die reicht für den Anfang sicher. Ich werd sie mal fertigspielen und erst dann wegen besseren Systemen schauen. Wegen deinem Rat bin ich mal davon abgekommen einen echten Klassiker zu holen und habe nun einen auch nicht ganz so neuen Verstärker erstanden. Einen Pioneer A-445 in sehr schönem Zustand. Nichts kratzt, wackelt oder sonst was (Dazu gabs einen unspektakulären Sony-Tuner). Folgendes ist mir aber aufgefallen:

- Ein Grundrauschen (eher Brummen), welches auch lauter wird, wenn man aufdreht. Allerdings ist bei den meisten Aufnahmen das Rauschen der Aufnahme selbst lauter (ich teste gerade über Kopfhörer). Ich glaube, dass es das selbe Brummen ist, welches ich auch aus dem Gehäuse heraus höre. Was heißt das?

- Ich muss den Balance Regler auf halb-zwei drehen, damit L und R gleich laut ist. Dachte es wären meine Ohren, dann mal Kopfhörer umgedreht...

- Auch wenn ich nur eine Quelle angeschlossen habe, höre ich diese auf den anderen Kanälen ganz leise. Das mit dem Überstrahlen ist mir bekannt, aber kann das auch direkt an den Chinch-Anschlüssen auftreten, oder gar im Gehäuse? We gesagt hängt nur ein Kabel am Amp.

Ich habe jetzt mal auf die Schnelle einen Ipod zum testen angehängt. Mir ist aufgefallen, dass der Klang sich ändert, wenn er den Verstärker passiert. Des Stereofeld scheint mir breiter zu werden und Klang wird kühler und trockener (Lodness ist natürlich aus - Bass Treble auf 0). Kann das jemand bestätigen?
MasterPi_84
Inventar
#7 erstellt: 15. Apr 2012, 08:20
Das Brummen wird vom Netzteil herrühren. Wenn man ienen Verstärker weit genug aufdreht, dann rauscht es hörbar - ist das mit deinen Boxen genau so?
Wenn dein Cinch-Kabel nicht geschirmt ist, kann es auch gut sein, dass du dir eine Brummschleife aus dem Netzkabel des Amps (oder sonst einem Gerät) per Induktion in das Signal holst. Dieses Brummen hört sich dann logischerweise genau so an, wie das Brummen des Trafos im Amp.
Besonders bei älteren Elektroinstallationen, die mit 2-Leiter-Technik verdrahtet sind, tritt dieser Effekt sehr oft und auch teils stark ein.

Der Balance-Regler hat evtl Schmutz angesetzt, oder der Kopfhörerausgang. Kann dazu führen, dass die Übergangswiderstände am Poti bzw Klinkenstecker ungleich sind. Daher der Unterschied.
Ist der Balance-Unterschied auch mit Lautsprechern hörbar?

Ich habe es an meinem (20 Jahre alten) Kenwood-Verstärker ausprobiert, aber ich kann kein Signal hören, wenn ich die Quelle wechsle, wenn ich lauter mache kommt nur das Rauschen an.

Zum iPod kann ich nichts sagen.
vendel
Schaut ab und zu mal vorbei
#8 erstellt: 17. Apr 2012, 21:17
Ja, das Rauschen wird beim aufdrehen auch bei den Boxen wie erwartet stärker. In Bezug auf das Brummen muss ich noch etwas herumprobieren. Bin mangels verschedener Kabel etc. beim testen eingeschränkt.

Was mir beim Balance-Problem Kopfschmerzen bereitet ist, dass auch mit aktivierter "Direct"-Funktion eine Seite lauter spielt. Zumindest beim Kopfhörer ist es ziemlich sicher. Habe es in eine externe Soundkarte und dann in ein Goniometer geleitet. Auf Ein-Uhr sind die Kanäle gleich laut (bei jeder Quelle).
Mit den Boxen scheint es genauso zu sein. Das ist aber nicht ganz so sicher, da die Raumakustik stark beeinflusst und die Boxen momentan keine Bassicken haben. Warte gerade auf neue . Sonst hab ich noch ein anderes Paar Passivboxen, jedoch mit Din Steckern und noch keinen Adapter.

Klingt das Problem derweil schon ernster, oder noch immer eher nach Schmutz?
Danke fürs Nachsehen am Kenwood!
le_Bernd
Hat sich gelöscht
#9 erstellt: 17. Apr 2012, 22:15
Hallo vendel!

Bzgl. der Pioneer-Lautsprecher: Sofern möglich würde ich an deiner Stelle vor dem Aufkleben der neuen Sicken noch nen Blick auf die Schwingspulen werfen und auf eventuelle Schäden kontrollieren - wenn der Vorbesitzer nicht vom Fach war und die LS betrieben hat obwohl die Sicken schon im Eimer waren, könnten die Spulen evtl aufgescheuert sein.
...Die Sicken die du bestellt hast, sind die aus Schaumstoff oder Gummi? Und wenn du mit der Reparatur durch bist, wären ein paar Bilder ne feine Sache
Grüße, Bernd
vendel
Schaut ab und zu mal vorbei
#10 erstellt: 17. Apr 2012, 23:52
Hi Bernd!

Bestellen würde ich erst morgen/heute früh, wenn die Überweisung zu PayPal durch ist - aber das gehört zum "auf die Sicken warten".
Meinst du, dass ich die Abdeckkappen vorher wirklich abnehmen sollte? Das wollte ich ihnen eigentlich ersparen . Beim händischen Testen kann ich die Tieftöner beider LS ohne Kratzen bewegen, jedoch führt die kleinste Abweichung zu eben diesem. Du hast mir jetzt ein wenig Sorgen bereitet. Von außen kann ich die Spulen nicht einsehen. Gibt es weitere Überprüfungsmöglichkeiten? Google bringt mir dazu nichts.
Meine Studio-Monitore tolerieren auch nur geringe Verschiebungen bis die Spulen kratzen. Dort werden aber sehr feste Gummi-Sicken verwendet. Hier kämen welche aus Schaumstoff zum Einsatz - bei dem großen Durchmesser.. Bitte um Ratschläge, falls es zu leichtsinnig ist direkt die Sicken zu kleben.
Möchte die S-910er (S-710 haben die gleichen) von "audiofriends.nl" bestellen.

Wenn die Sache gut geht zeige ich gerne Bilder!
MasterPi_84
Inventar
#11 erstellt: 18. Apr 2012, 08:20
Zu den boxen mit DIN Stecker: Stecker abschneiden und Kabel direkt anschließen.

Zur Schwingspule: wenn du ein Multimeter hast, dann Meers mal den Ohm'schen Widerstand. Wenn ein Kurzschluss vorliegt merkst du dass dann wenigstens.
le_Bernd
Hat sich gelöscht
#12 erstellt: 18. Apr 2012, 11:04
Auf die Sache mit den Schwingspulen kam ich zu sprechen, da ein Bekannter diese bei ner S-1010 neu wickeln lassen musste, da der Vorbesitzer keine Ahnung hatte und sie lange Zeit in defektem Zustand betrieben wurden, bis sich wohl ein ständiges Kratzen bemerkbar gemacht hatte...
Ich hab das erwähnt, damit du besser auf Nummer sicher gehst. Leider hab ich selber keine Erfahrung mit defekten Basschassis und kann daher nicht viel helfen. Ich würde aber zunächst deinen Verkäufer einfach mal fragen ob und falls ja wie lange die noch genutzt wurden seitdem die Sicken kaputt sind. Wenn die LS nicht mehr benutzt wurden nachdem der Defekt bemerkt wurde, dürfte es keinerlei Probleme geben. Von einer Entfernung der Schutzkappen würde ich also zunächst definitiv abraten!!! Erstmal fragen und wie bereits erwähnt den Widerstand messen.
Viel Erfolg und vor allem ein ruhiges Händchen bei der Reparatur!
vendel
Schaut ab und zu mal vorbei
#13 erstellt: 19. Apr 2012, 09:22
Erst mal danke für eure Antworten!

Die S-1010 sind wirklich sehr schöne Stücke! Und im Gegensatz zum Rest der Serie auch noch gut verarbeitet - da würde ich auch zuschlagen!

Hab mir ein Multimeter ausgeborgt und mal direkt am Gehäuse gemessen (dh. nichts abgelötet etc.). Habe in einem Beitrag gelesen, dass es so reicht wenn man nur den TT prüfen möchte, da die Weiche dort nicht eingreift.
Der Wert ist gut: 6,5 Ohm an beiden LS. Angegeben sind 6,3 Ohm. Sollte passen denk ich. Reicht diese Messung, oder soll ich noch etwas anderes probieren? Hab von Elektronik leider sehr wenig Ahnung.

Den Vorbesitzer habe ich kontaktiert - er hat sie noch verwendet und auch mal laut gehört. Wie oft, wurde nicht näher ausgeführt. Ich ahne auch, dass er die Abdeckungen nie abgenommen hat und die defekten Sicken nicht bemerkte. Es ist niemand vom Fach.

Meine Sorge ist nicht das Zentrieren; das traue ich mir mit der Wäscheklammermethode und etwas Geduld zu. Ich hab nur Angst, dass innen irgendwas verformt ist o.Ä.. Als ich die Boxen hier getestet habe, haben sie auch leise betrieben gekratzt. Am Rücken liegend gehts aber auch lauter gut. Das deute ich als gutes Zeichen.
Die Frage ist nur, ob die neuen Sicken stark genug sind um das ganze dann auch aufrecht stehend, in der richtigen Position zu halten.


[Beitrag von vendel am 19. Apr 2012, 09:29 bearbeitet]
le_Bernd
Hat sich gelöscht
#14 erstellt: 19. Apr 2012, 09:52

vendel schrieb:
Die Frage ist nur, ob die neuen Sicken stark genug sind um das ganze dann auch aufrecht stehend, in der richtigen Position zu halten. :?


Wenn diese ordentlich verklebt werden, ja! Viel Gewicht bringt die Membran ja nich auf die Waage...
vendel
Schaut ab und zu mal vorbei
#15 erstellt: 19. Apr 2012, 12:19
Dann werd ich die mal bestellen und es einfach probieren.

Bezüglich Verstärker:
Jetzt konnte ich mal dank dem Multimeter die Spannung an den LS-Ausgängen des Verstärkers unter folgenden Bedingungen messen um den Fehler einzugrenzen:

Multimeter direkt an alle LS-Ausgänge (ohne Boxen) des Verstärkers angeschlossen, auf 200V~.
Durch die externe Soundkarte und Sinusgenerator 49,990 Hz, in abwechselnd alle Amp Eingänge außer Phono.
Am Verstärker die Lautstärke unverändert auf ca. 1/3, Direct-Schalter an, Chinch-Stecker mit Sinuston auch mal verkehrt probiert um Kabelfehler auszuschließen.

Immer das gleiche Ergebnis: Links: 8,5V | Rechts: 8,1V

Hätte jemand eine Idee was ich dagegen tun könnte?
Buschel
Inventar
#16 erstellt: 19. Apr 2012, 12:48
Das hört sich so an, als ob der Poti-Gleichlauf die Ursache ist. Wenn ich mich nicht verrechnet habe, sind 8,5V zu 8,1V etwa 0,4 dB. Soweit ich das aus einem anderen Thread hier lesen durfte, ist das gar nicht so unüblich bei deiner Stellung des Lautstärkereglers (~1/3).
Hast du einen "Att"-/"-20 dB"-Schalter o.ä., mit dem du das ganze Signal abschwächen kannst? Dann kannst du den LS-Regler höher ziehen, und damit typischerweise in Bereichen mit geringeren Abweichungen arbeiten?
vendel
Schaut ab und zu mal vorbei
#17 erstellt: 19. Apr 2012, 19:53
Danke für den Tipp mit dem Poti-Gleichlauf!

Habe die Spannung der 2 Seiten nun bei verschiedenen Pegeln gemessen. Das Verhältnis von L und R zueinander ändert sich beim Erhöhen des Pegels in unterschiedliche Richtungen, was deine Vermutung (glaube ich) bestätigt.

Wenn ich davon ausgehe, dass es am Poti liegt kann ich ihn maximal wechseln, der sich bei diesem Verstärker auf keinem Fall auszahlt. Somit werde ich vorerst einfach mit "Balance" leben obwohl ich mir einbilde, dass dadurch der Klang, trotz Bass/Höhen auf 12 Uhr etwas kälter und künstlicher wird. Da das wesentlich störender ist, als das minimale Brummen und das leise Übergreifen des Signals auf leere Kanäle, höre ich hier auf, den anderen Dingen auf den Grund zu gehen. Werde ihn sobald es mich zu sehr nervt einfach verhökern und nen anderen holen.

Die Boxen und der Plattenspieler muss ich aber sowieso erst richten bevor ich mich dann wirklich über den Verstärker ärgern kann
Danke für die Hilfe und Geduld aller Antwortenden! Ich werde dieses Forum bestimmt noch mit Anfängerfragen belästigen! Sobald dann alles steht gibt es wie gesagt Bilder.
Suche:
Das könnte Dich auch interessieren:
Einsteigeranlage
Skarji am 16.07.2006  –  Letzte Antwort am 28.07.2006  –  18 Beiträge
Einsteigeranlage
chris224 am 13.04.2006  –  Letzte Antwort am 14.04.2006  –  2 Beiträge
Aufbau Einsteigeranlage
Danny1994 am 07.11.2011  –  Letzte Antwort am 12.11.2011  –  14 Beiträge
Beratung
miickey23 am 03.04.2004  –  Letzte Antwort am 06.04.2004  –  10 Beiträge
Einsteigeranlage primär Folk Country
LukeTheDrifter am 07.11.2013  –  Letzte Antwort am 10.11.2013  –  44 Beiträge
Einsteigeranlage für Plattenspieler
Vezixig am 23.04.2012  –  Letzte Antwort am 23.04.2012  –  8 Beiträge
Verstärkerwahl bei einer Einsteigeranlage
In_Flames120 am 06.12.2014  –  Letzte Antwort am 06.12.2014  –  4 Beiträge
Hilfe für Einsteigeranlage
Chris714 am 09.09.2016  –  Letzte Antwort am 11.09.2016  –  14 Beiträge
Einsteigeranlage 1300-1500 euro
carismafreund am 06.01.2005  –  Letzte Antwort am 11.01.2005  –  22 Beiträge
Lautsprecher Beratung! :)
marcel998 am 22.10.2010  –  Letzte Antwort am 23.10.2010  –  18 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Arcus
  • Advance Acoustic

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 41 )
  • Neuestes MitgliedJanine_Rudolf
  • Gesamtzahl an Themen1.345.391
  • Gesamtzahl an Beiträgen17.664.542