Anzeige blinkt!

+A -A
Autor
Beitrag
Freakfish
Hat sich gelöscht
#1 erstellt: 04. Jan 2003, 17:44
Hallo Leutz.

ich hab da mehr ne kleine frage.

Immer wenn ich meine Anlage aufdrehe und immer wenn die bässe kommen wird die Beleuchtung der Anzeige genau zum bass schwächer. Liegt das irgendwann am strom des hauses(sehr alt alles dort) oder am amp selber( ist nen sony str de 245)

hatte das Teil mal auf ner Party und dort war dieses Problem nicht. Und falls es am netz des hauses liegt, was kann ma dagegen machen?

Freakfish
Suche:
Das könnte Dich auch interessieren:
Zum Sony STR-DE 595!!!
megaboy am 05.01.2004  –  Letzte Antwort am 05.01.2004  –  2 Beiträge
anzeige - helligkeitsunterschiede
fjmi am 20.03.2005  –  Letzte Antwort am 22.03.2005  –  5 Beiträge
RDS Anzeige
Schachmatt am 10.02.2003  –  Letzte Antwort am 10.02.2003  –  3 Beiträge
RDS Sendernamen Anzeige bei E700
kleinenbremer am 28.01.2006  –  Letzte Antwort am 01.02.2006  –  4 Beiträge
PEAK Anzeige??
DrPepper1838 am 19.10.2005  –  Letzte Antwort am 03.11.2005  –  21 Beiträge
Sony Garantie - Problem. Wer kann helfen?
maggiefan am 28.12.2004  –  Letzte Antwort am 03.01.2005  –  6 Beiträge
Vollverstärker mit ID3-Tag-Anzeige?
worthwinkel am 24.11.2009  –  Letzte Antwort am 25.11.2009  –  4 Beiträge
strom zum pc filtern? knackser im sound
msilver am 04.03.2004  –  Letzte Antwort am 06.03.2004  –  2 Beiträge
Bass-Frage
snakebyte am 04.08.2005  –  Letzte Antwort am 05.08.2005  –  6 Beiträge
watt anzeige auf verstärker
fjmi am 04.02.2005  –  Letzte Antwort am 07.02.2005  –  7 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.427 ( Heute: 5 )
  • Neuestes Mitgliedwiho
  • Gesamtzahl an Themen1.410.227
  • Gesamtzahl an Beiträgen18.847.312