Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Denon Poa 4400A Lautsprecher Flattert

+A -A
Autor
Beitrag
Oli_Oliver
Schaut ab und zu mal vorbei
#1 erstellt: 26. Aug 2016, 09:34
Hallo liebe Gemeinde habe eine Frage zur Denon Poa 4400A Monoblöcken.
Wie gesagt habe die 4400A Monoblöcke wenn man damit Musik hört Schwingt/Flattert der Bass.
Dreht man das Signal auf Null kein Flattern mehr. Aber sobald man wieder Musik hört fangen sie wieder an.
Bei beiden Monoblöcken genau das gleiche. Weiß jemand wo dran es liegen könnte? Kondensatoren? Widerstände? Gruß Oli
Oli_Oliver
Schaut ab und zu mal vorbei
#2 erstellt: 26. Aug 2016, 11:06
Neuigkeiten hatte die Monos auf dem Tisch stehen und kleine Regalboxen dran. Jetzt habe ich sie über meine Accuphase Vorstufe und an meine T&A Criterion T160E dran kein Schwingen oder Flattern noch sonst was läuft alles super und Top. Gibt es dafür eine Erklärung?
silberfux
Inventar
#3 erstellt: 27. Aug 2016, 13:02
Hi das spricht doch dafür, dass es jedenfalls nicht an den Endstufen liegt. Welchen Vorverstärker hast Du denn bei der ersten Anordnung dran? Und welche Quelle hast Du benutzt? Bei Plattenspielern kann es gern mal zu Rückkopplungen kommen. Oder es rumpelt.
BG Konrad
höanix
Stammgast
#4 erstellt: 27. Aug 2016, 14:03
Moin Oli,

es kann auch sein das die Regalboxen mit den Endstufen nicht so gut klar gekommen sind.
Was für Boxen sind das denn?

Gruß höanix
Hüb'
Inventar
#5 erstellt: 28. Aug 2016, 11:27

höanix (Beitrag #4) schrieb:
es kann auch sein das die Regalboxen mit den Endstufen nicht so gut klar gekommen sind.

Unfug.
Suche:
Das könnte Dich auch interessieren:
Denon 1803 /denon poa 5400
akiratrust am 10.03.2004  –  Letzte Antwort am 11.03.2004  –  4 Beiträge
Denon 3 Kanalverstäker
devilpatrick88 am 18.12.2003  –  Letzte Antwort am 19.12.2003  –  2 Beiträge
Denon PMA700 - Upgrade durch Vorverstärker oder Lautsprecher?
wameniak am 17.07.2014  –  Letzte Antwort am 26.07.2014  –  8 Beiträge
"Druckproblem" Denon+Heco+Asus
///M_CSL am 08.08.2012  –  Letzte Antwort am 09.08.2012  –  6 Beiträge
Denon Ceol und Standlautsprecher
mik123 am 16.12.2013  –  Letzte Antwort am 16.12.2013  –  3 Beiträge
Party: Denon PMA 980R oder Denon AVR-1507
SunshineLife am 20.10.2015  –  Letzte Antwort am 22.10.2015  –  3 Beiträge
JBL Ti 5000 mit Denon AVR1912 betreiben?
daniel.weber86 am 07.12.2013  –  Letzte Antwort am 14.12.2013  –  10 Beiträge
sub an einen alten denon verstärker?
a-ton am 13.01.2012  –  Letzte Antwort am 13.01.2012  –  2 Beiträge
Meine alte Denon Stereo oder doch ganz neu?
elmosen am 02.04.2012  –  Letzte Antwort am 27.12.2013  –  15 Beiträge
Nur ein Lautsprecher brummt.
thrillhouse83 am 22.09.2014  –  Letzte Antwort am 22.09.2014  –  17 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 29 )
  • Neuestes MitgliedRene.H
  • Gesamtzahl an Themen1.345.515
  • Gesamtzahl an Beiträgen17.667.085