Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Der linke Kanal

+A -A
Autor
Beitrag
JanHH
Inventar
#1 erstellt: 13. Jan 2005, 18:44
Manche Tage sind schon komisch.. Heut war bei mir im linken Kanal massiv der Wurm drin.

Es fing damit an dass ich einen neuen, bei ebay ersteigerten Vorverstärker ausprobieren wollte. Resultat: Der linke Kanal ist kaputt. Dann hab ich wieder meinen normalen Vorverstärker angeschlossen und festgestellt dass auch da nix aus dem linken Kanal kommt.. der Grund ist diesmal ein Wackelkontakt an den Lautsprecheranschlüssen der linken Endstufe.

Daraufhin hab ich den Vorverstärker mal an meine Zweitanlage (die am PC) angeschlossen. Auch hier, linker Kanal defekt, aber der rechte Klang ganz gut. Zum Vergleich dann wieder die normale Vorstufe angeschlossen, aber auch dann kam nix aus der linken Box. Habe dann festgestellt das bei den Umbauaktionen die Lautsprecherkabel der linken Box aus den Klemmen gerutscht waren.

Später wollte ich dann wieder mit meiner normalen Anlage Musik hören, und schon wieder kommt nix aus der linken Box. Der Grund war diesmal dass offensichtlich auch das Cinch-Kabel zwischen Vor- und Endstufe links einen Wackelkontakt hat..

Seltsam, oder? Vor zwei Tagen sind dafür fast zeitgleich die Lampen der Dunstabzugshaube in der Küche wie auch die des Spiegelschrankes im Bad kaputtgegangen.

Gruß
Jan
GandRalf
Inventar
#2 erstellt: 13. Jan 2005, 18:55
Moin auch,

Kennst du Murphy??
LP12
Inventar
#3 erstellt: 13. Jan 2005, 20:40
he, he, ... da biste wohl mit dem linken Fuß aufgestanden .

Verständnisvolle Grüße
Wiesonik
Inventar
#4 erstellt: 13. Jan 2005, 23:00
Nábend Jan,

zu der Sache mit der Anlage ist zu sagen:

"Never touch a running system !"

Das mit den Glühbirnen kenne ich auch. Da geht jahrelang keine kaputt und dann kommt der dunkle Winterabend, wo du mit einer Kerze vor der Anlage sitzt.

Thats life.

Das mit der Anlage ist "fast normal", Habe ich auch schon erlebt. Jahrelang einwandfrei Musik gehört, dann eine neue Komponente testen wollen. Das Unglück nimmt seinen Lauf...
es funktioniert zuerst eine Kleinigkeit nicht...dann bei der Fehlersuche tun sich weitere Gräber auf....irgendwann tut nichts mehr....die Anlage ist auseinander gepflückt...

Aber dann... 3 Tage später...kalte Lötstellen beseitigt einige Potis und Schalter gereinigt...mindestens 2 Kabel geflickt....

...die Anlage läuft wieder !!!

Und irgendwie klingt sie besser als vorher. Oder bilde ich mir das nur ein?
JanHH
Inventar
#5 erstellt: 14. Jan 2005, 09:46
Den Effekt kenn ich mit Computerprogrammen.. während man einen Fehler sucht geht auf einmal irgendwas anderes nicht, man blickt gar nicht mehr durch und muss auf einmal viel mehr neu programmieren als man dachte.

Ich hab jetzt noch zusätzlich das seltsame Phänomen, dass ein weiterer Vorverstärker, der mir bisher nie gefiel klanglich, und den ich einfach so auch noch mal angeschlossen hab, auf einmal wunderbar klingt.. oder bilde ich mir das nur ein? *g* Aber wär ja ein positiver nutzen, dann kann ich den endlich in Betrieb nehmen :).
Suche:
Das könnte Dich auch interessieren:
HK 730 - ein Kanal defekt
brz am 12.08.2005  –  Letzte Antwort am 13.04.2006  –  5 Beiträge
Probleme mit dem Verstärker (Kanal tot)
youngurbanprofessional am 17.08.2006  –  Letzte Antwort am 18.08.2006  –  5 Beiträge
Linker+Rechter Kanal an einen LS!-Geht das?
rafi am 23.03.2005  –  Letzte Antwort am 24.03.2005  –  7 Beiträge
Problem mit Vorverstärker/Plattenspieler
Boardfreak am 31.01.2005  –  Letzte Antwort am 01.02.2005  –  3 Beiträge
Center-Box an eine Kanal anschließen
Streicher2000 am 08.10.2015  –  Letzte Antwort am 08.10.2015  –  3 Beiträge
Aktivboxen an Vorverstärker
Limbo am 03.01.2007  –  Letzte Antwort am 04.01.2007  –  4 Beiträge
wackelkontakt!
Sunshine_live am 27.07.2006  –  Letzte Antwort am 28.07.2006  –  7 Beiträge
Frequenzbereich auf einem Kanal absenken/erhöhen
Cypress-Hill.sv am 14.09.2013  –  Letzte Antwort am 15.09.2013  –  5 Beiträge
Theorie und Praxis MP3 Player Vorverstärker Endstufe
donutman am 26.08.2010  –  Letzte Antwort am 26.08.2010  –  2 Beiträge
Vorverstärker vor Vollverstärker anschließen?
BjoWie am 02.07.2011  –  Letzte Antwort am 28.02.2014  –  14 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 6 )
  • Neuestes MitgliedDarkyxd
  • Gesamtzahl an Themen1.345.663
  • Gesamtzahl an Beiträgen17.669.476