Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


habe ein brummen in den lautsprechern was von dem netzteil meines laptops ausgeht

+A -A
Autor
Beitrag
sealone
Neuling
#1 erstellt: 21. Feb 2006, 15:49
wen ich das netzteil an meinen laptop anstecke habe ich ein brummen in meinen boxen, wen ich es abstecke und der laptop auf akku läuft dan nicht.das merkt man auch beim musik hören, immer ein brummen im hintergrund, wie kann man dieses problem lösen???
DZ_the_best
Inventar
#2 erstellt: 21. Feb 2006, 22:21
Hier schon nachgeschaut?
Hilfe, ich habe ein Brummen!

MFG DZ
Suche:
Das könnte Dich auch interessieren:
Brummen in den lautsprechern
laki84 am 25.11.2008  –  Letzte Antwort am 25.11.2008  –  2 Beiträge
Brummen in den Lautsprechern!
Schmittler am 07.01.2007  –  Letzte Antwort am 07.01.2007  –  6 Beiträge
Brummen...?!
Andi78549* am 23.06.2004  –  Letzte Antwort am 25.06.2004  –  3 Beiträge
Brummen!?
hatecro!x am 05.01.2005  –  Letzte Antwort am 06.01.2005  –  4 Beiträge
Brummen bei naim Nait 2
nlab73 am 11.08.2013  –  Letzte Antwort am 17.08.2013  –  7 Beiträge
Problem mit dauer Brummen
Oliver_V am 23.12.2004  –  Letzte Antwort am 23.12.2004  –  5 Beiträge
Zeitweise Brummen Magnat MA400
beekhuis am 14.11.2016  –  Letzte Antwort am 20.11.2016  –  2 Beiträge
Brummen - Mantelstromfilter
garth am 30.05.2003  –  Letzte Antwort am 07.06.2003  –  3 Beiträge
tuner verursacht brummen
SchmulKohn am 19.11.2009  –  Letzte Antwort am 19.11.2009  –  3 Beiträge
Brummen auf den Boxen (computer)
Assassin1331 am 19.12.2009  –  Letzte Antwort am 23.12.2009  –  4 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 27 )
  • Neuestes MitgliedBogo028
  • Gesamtzahl an Themen1.345.825
  • Gesamtzahl an Beiträgen17.672.859