Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sicherung fliegt immer raus

+A -A
Autor
Beitrag
CarmenOne
Neuling
#1 erstellt: 10. Mrz 2006, 15:42
Hallo Fachmänner und Fachfrauen,

wir haben hier ein großes Problem mit unseren Heim Hifi Anlage von Universum.
Es handelt sich hierbei um eine Baustein Anlage von Universum.

Da leider letzte Woche die Garantie abgelaufen ist *argh* bräuchte ich nun mal euren Rat.

Also, es flog bei normalen Betrieb die Sicherung im Verstärker raus.
Neue eingebaut und sofort nach dem einschalten flog sie wieder raus...

Platinen mit Nagellackentfernen n bissel gereinigt und wieder neue eingesetzt und schwupps das selbe Spiel..

Was kann das denn jetzt so alles sein??

Liebe Grüße Carmen
chilman
Inventar
#2 erstellt: 10. Mrz 2006, 16:36

bräuchte ich nun mal euren Rat.
hmm wegwerfen und was vernünfiges kaufen...

hmm aber ich will mal nicht so sein..also da gibts viele fehlerursachen, eigentl. kann alles kaputt sein.
ist die sicherung vor dem trafo (also auf der 230volt seite)? dann ist wahrscheinlich der trafo durchgebrannt, warum auch immer...wenn sie danach ist, kann eigentl. jedes bauteil kaputt sein..
hast du das schonmal ohne angeschlossen boxen probiert?vll. ist da ein kurzschluss und desw. fliegt die sicherung raus..
es kann sein, dass die elkos geplatzt sind, machmal entstehen da auch kurzschlüsse.
oder vll. sind die transistoren im eimer..
aus dem forum heraus ist hilfe schwierig würde ich mal so sagen, vll. kann ein mann vom fach und vor ort weiterhelfen.ich denke die reparatur wird nicht gerade billig im vergleich zum wert des gerätes:(
hmm irgendwie seltsam, dass das teil eine woche nach garantieablauf den geist aufgibt...vll. haben die hersteller einen timer eingebaut, damit man gleich was neues kauft
Amin65
Inventar
#3 erstellt: 10. Mrz 2006, 18:12
Hallo Carmen,

ich würde das nochmal mit einer trägen Sicherung ausprobieren. Falls es ein Automat ist, dann Typ "C" = träge. Manchmal sind die "A"- oder "B"-Automaten etwas sehr empfindlich. Wenn es aber auch mit den "C"-Version weiterhin passiert, dann ist etwas am Gerät defekt.

Uups ... ich sehe gerade, es handelte sich ja um die Verstärker-Sicherung. Da gilt natürlich nicht mein vorheriger Vorschlag. Ich hatte irrtümlich die Sicherung vom Sicherungskasten verstanden.


Grüße, Amin


[Beitrag von Amin65 am 11. Mrz 2006, 17:28 bearbeitet]
Duncan_Idaho
Inventar
#4 erstellt: 10. Mrz 2006, 20:52
Könnte auch an der Netzleiste liegen.... bei mir hat es einer guten Popp, Brennenstuhl, etc bedurft damit die Sicherungen nicht bei gleichzeitigem Anschalten der Endstufen rausflogen.... die billige Baumarktleiste war damit anscheinend überfordert....
alice35
Inventar
#5 erstellt: 10. Mrz 2006, 21:06

CarmenOne schrieb:

Also, es flog bei normalen Betrieb die Sicherung --->im Verstärker<--- raus.


Also Jungs, mit der Haussicherung hat das ja nun wirklich nix zu tun.

@Carmen: da Du die Feinsicherungen ja schon ausgetauscht hast, ist eine Ferndiagnose echt schwer bis unmöglich und ich muss leider auf den Beitrag von
chilman verweisen. Den Vorschlag mit den LS kannst Du ja noch ausprobieren - sorry.

Wiesonik
Inventar
#6 erstellt: 10. Mrz 2006, 22:32
Hallo Carmen,

da würde ich einmal an die "Ehre" der Fa. Universum appellieren und mit dem Verstärker zum Händler gehen, damit er kostenlos und kulanterweise von Universum repariert wird.

Ferndiagnose ist bei solchen Fehlern leider unmöglich.

Was hat die Anlage denn gekostet ?
Universum ist ja nicht gerade in den höherpreisigen Segmenten vertreten.
Sollte sich Universum, wider Erwarten, Dir gegenüber "schofelig" anstellen, tritt den Verstärker in die berühmte Tonne und kauf Dir einen qualitativ Hochwertigeren.

Die Beratung übernimmt das Forum sicherlich gerne
Rass
Gesperrt
#7 erstellt: 10. Mrz 2006, 22:56
also es gibt durchaus große amps ( ich hatte einen Rotel 1065) die keien Strombegrenzer beim anschalten haben und insofern auch mal ne Sicherung fliegen lassen können, aber das sind high end Geräte ... .

Insofern zurück an Universum mit den Geräten ...
Duncan_Idaho
Inventar
#8 erstellt: 10. Mrz 2006, 23:17
Es war übrigens bei mir die Sicherung im Verstärker.... im nachhinein konnten wir sogar den Fehler reproduzieren... lag daran, daß die Amps beim anschalten mit 15A zogen (16A sind auf einer Leitung möglich) und die Leiste das nicht gebacken bekam.... Nach Leistentausch null Probleme... womit bewiesen wäre, daß eine Baumarktleiste den Klang doch verändern kann.... man hört nämlich nach dem rausgehen der Sicherungen nix mehr.... wobei da bei meinen Amps eher der gute Schutzmechanismus griff und sie vor weiteren Problemen bewahrte.
alice35
Inventar
#9 erstellt: 10. Mrz 2006, 23:21

Duncan_Idaho schrieb:
... womit bewiesen wäre, daß eine Baumarktleiste den Klang doch verändern kann.... man hört nämlich nach dem rausgehen der Sicherungen nix mehr....




...der war gut
Duncan_Idaho
Inventar
#10 erstellt: 10. Mrz 2006, 23:27
Blöderweise hatte ich am Anfang Keramiksicherungen drin... bei denen siehste nämlich gar nix wenn se hinüber sind.... ist mir der Angstschweiß ausgebrochen bevor mein Händler die Sicherungen überprüft hatte.... Inzwischen hab ich immer ne 10er Packung von Konrad daheim.... zur Sicherheit.....
Hyperlink
Inventar
#11 erstellt: 11. Mrz 2006, 02:03
Hmm

bei aller Liebe zum Basteln, aber normalerweise sollte das Leuten zu denken geben, wenn Sicherungen rausfliegen, egal wo.

Im Allgemeinen entstehen dadurch Pausen im Workflow, die dem Laien und auch dem Profi zu denken geben sollten. In der Mehrzahl der Fälle sind solche Sicherheitsvorrichtungen nämlich nicht als Freizeitbeschäftigung "zur Umgehung" eingebaut worden, sondern um Menschen vor Schaden für Leib und Leben zu bewahren. Zur Umgehung würde nämlich eine Drahtbrücke genügen, die nie rausfliegen kann! (VOOOOOOORSICHT, dies ist ein sarkastischer Scherz)

Nur mal so am Rande, wäre das erreichte Niveau nicht Anlass genug, mal jemanden zu fragen, der sich mit sowas auskennt.

So sehr sich ich dieses Forum schätze, aber freie Valenzelektronen die sich in Leitern in Richtung "massiven Unheil" fortbewegen und dabei nur massive Widerstände akzeptieren, können durchaus nachhaltige Folgen haben.

12 Volt, oder einmal mit der Zunge an einem "9-Volt Block lecken" sind eine Sache, aber im algemeinen gehen Sicherungen innnerhalb von Geräten auch nicht in Serie kaputt.

Gruss
(Wenn es nicht schon zu spät ist)
(Carmen hat auch seitdem nichts mehr gepostet)


[Beitrag von Hyperlink am 11. Mrz 2006, 02:10 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Trenntrafo- Sicherung fliegt raus
spocky16 am 15.01.2006  –  Letzte Antwort am 20.01.2006  –  21 Beiträge
Sicherung fliegt raus
Der-Denon am 23.11.2009  –  Letzte Antwort am 28.11.2009  –  31 Beiträge
Sicherung raus geflogen
RonaldRheinMain am 23.03.2005  –  Letzte Antwort am 24.03.2005  –  7 Beiträge
Uher UMA-2000 Sicherung
pakko am 16.11.2005  –  Letzte Antwort am 16.11.2005  –  2 Beiträge
Car Hifi für 1 Mai
KruX am 26.04.2006  –  Letzte Antwort am 26.04.2006  –  6 Beiträge
Acoustic Research Chronos W 38 - Sicherung? Defekt?
JavaBunch am 08.07.2006  –  Letzte Antwort am 09.07.2006  –  2 Beiträge
Alles raus und komplett neu
JanHH am 08.04.2009  –  Letzte Antwort am 04.05.2009  –  85 Beiträge
Immer diese verzerrten Gesangaufnahmen
Richrosc am 14.07.2004  –  Letzte Antwort am 15.07.2004  –  12 Beiträge
immer weniger Hifimessen ?
mamü am 18.10.2005  –  Letzte Antwort am 18.10.2005  –  14 Beiträge
Wozu immer linear?
Ragendorf am 08.10.2007  –  Letzte Antwort am 16.10.2007  –  28 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • JBL
  • Onkyo
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 113 )
  • Neuestes MitgliedCalaglin
  • Gesamtzahl an Themen1.345.459
  • Gesamtzahl an Beiträgen17.665.946