Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Hilfe, mein Zimmer spielt verrückt...

+A -A
Autor
Beitrag
Spatz
Inventar
#1 erstellt: 22. Mrz 2006, 18:36
Hallo Allerseits,

Ich weiss zwar net, ob das hier reingehört, aber neuerdings spielt mein Zimmer verrückt!

Submodul und Amp verursachen bei manchmal bei manchen Ereignissen, die mit der Elektrik meines Zimmers zusammenhängen, böse 50-Hz-Brummschleifen. Das kann zum Beispiel das Anschließen des mit der Anlage verbundenen MP3-Players mit der Stromversorgung oder das Betätigen des Lichtschalters sein...

Ab und zu passiert das auch so, dann aber nicht ganz so heftig. Mit einem Ruck am 3,5mm-Klinke-auf-Doppelcinch-Verbindungskabel für den MP3-Player ist der ganze Spuk auch wieder vorbei.

An der Verkabelung habe ich in letzter Zeit soweit ich weiss, nix geändert...

Hoffe, hier weiss jemand Bescheid,

Spatz
incitatus
Inventar
#2 erstellt: 23. Mrz 2006, 02:27
Hallo Spatz,

Du hast die Wurzel des Übels schon gefunden: die Verbindung Y-Adapter/Klinke ist das Problem. Mach da mal die Kontakte sauber und schau nach, ob ein Kabelbruch vorliegt.

Wenn Du die Kontakte gesäubert hast, diese nur noch mit Ballistol oder Ähnlichem einsprühen und Du hast eine zeitlang wieder Ruhe.

Falls aber irgend möglich, besorge Dir Kabel mit vergoldeten Kontakten, dann bist Du auch in Zukunft vor Kontaktschwierigkeiten elektrischer Art gefeit.

Falls es dann immer noch Brummen sollte, melde Dich noch einmal.


[Beitrag von incitatus am 23. Mrz 2006, 02:27 bearbeitet]
Spatz
Inventar
#3 erstellt: 23. Mrz 2006, 16:44
Hm... ich nehm einfach mal ein anderes Kabel, vll bringt das was.

Danke für die Hilfe! Ich war halt nur verwundert, weill das z.B. auch durch den Lichtschalter beeinflusst wurde...
Suche:
Das könnte Dich auch interessieren:
Hilfe !!!!!!!!!!!!!
Klangfarben am 22.03.2005  –  Letzte Antwort am 22.03.2005  –  7 Beiträge
Autoanlage für mein Zimmer
Wide#11 am 06.08.2006  –  Letzte Antwort am 25.08.2006  –  2 Beiträge
Hilfe!!!! Bei mir vibriert und scheppert einfach das ganze Zimmer
lyn1233 am 09.03.2005  –  Letzte Antwort am 10.03.2005  –  7 Beiträge
hilfe !!
darkteufel am 29.10.2005  –  Letzte Antwort am 29.10.2005  –  3 Beiträge
Autoanlage im Zimmer Installieren!Hilfe!
hifihanz am 02.11.2007  –  Letzte Antwort am 03.11.2007  –  3 Beiträge
hilfe beim lautsprecherbau
troja am 20.08.2003  –  Letzte Antwort am 25.08.2003  –  4 Beiträge
Ein wenig hilfe....
Sikipaa am 26.01.2005  –  Letzte Antwort am 26.01.2005  –  6 Beiträge
brauche Hilfe wegen merkwürdiger Stimmenabbildung
SonorSQ2 am 27.03.2014  –  Letzte Antwort am 01.04.2014  –  12 Beiträge
lg lm-u1350 spielt manchmal keinen ton HILFE!
marci77 am 27.11.2011  –  Letzte Antwort am 14.01.2013  –  6 Beiträge
Brauche Hilfe! Welche 2.1 Anlage?
Leberwurstbrot am 31.08.2006  –  Letzte Antwort am 06.09.2006  –  36 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • Onkyo
  • JBL
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 78 )
  • Neuestes MitgliedNume67
  • Gesamtzahl an Themen1.345.985
  • Gesamtzahl an Beiträgen17.676.019