Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Welche Geräte zuerst aus- bzw. einschalten ?

+A -A
Autor
Beitrag
DerGraaf
Hat sich gelöscht
#1 erstellt: 15. Mai 2006, 23:46
Hi.

Hab mich mal gefragt ob es für die Geräte besser ist wenn man zuerst den CD-Player bzw. zuerst den Vollverstärker aus bzw. einschaltet ?

Gibt es irgendeine empfohlene Reihenfolge oder ist das total egal ?

Gruß
HiFi_Addicted
Inventar
#2 erstellt: 16. Mai 2006, 05:18
Zuerst den Vorverstärker dan die Endstufen....Halt in der reihenfolge dass man keine Einschaltplopps auf dei LS bringt. Wenn nix Ploppt is es wurscht.

MFG Christoph
kptools
Hat sich gelöscht
#3 erstellt: 16. Mai 2006, 06:19
Hallo,

ist schon interessant, worüber man sich alles so Gedanken machen kann.

HiFi_Adicted schrieb:
Zuerst den Vorverstärker dan die Endstufen....Halt in der reihenfolge dass man keine Einschaltplopps auf dei LS bringt. Wenn nix Ploppt is es wurscht.

So sehe ich das auch. Gegen Einschaltplopps haben (gute?) Endstufen übrigens eine (Ein-) Schaltverzögerung.

Bei mir hängen die meistbenutzten Komponenten (CDP, Tuner, Phono und CDR) am switched AC-Outlet des Vorverstärkers. Auch die Endstufen hingen an diesem "Ausgang", allerdings nicht direkt, sondern an einem Schütz, das von Diesem angesteuert wurde. Für meinen Surroundausbau habe ich mir von Dodocus-Design ein Spezialnetzteil bauen lassen, das über ein 12V Relais, versorgt vom Triggerausgang meiner Surroundvorstufe, sowie mit einem 230V Relais die Steuerleitung zum Schütz durchschaltet. Die Endstufe zur Beschallung eines weiteren Raumes schalte ich mit einer funkgesteuerten Steckdose. Auch die Endstufen für den Center- und Rearkanal hängen zusätzlich an solchen Steckdosen, so daß ich Diese für einen reinen Stereobetrieb wegschalten kann. Aus Sicht heutiger Multi-Room Lösungen ist das alles recht primitiv, aber es ist über die Jahre eben so gewachsen.

Und deswegen brauchte ich mir wegen irgendwelcher "Einschaltreihenfolgen" nie Gedanken machen.

Grüsse aus OWL

kp
onload
Stammgast
#4 erstellt: 16. Mai 2006, 08:55
Einschaltzverzögerung ist eine feine Sache, gibt aber auch genügend hochpreisige Geräte die das nicht haben, manchmal auch mit Absicht.....

Bei mir ploppt es auch ganz leicht, dafür dreht sich mein Lautstärkeregler nach dem Power-Off auf "0" zurück.

Also für den Aufwand, wäre auch eine Ausschaltverzögerung "drin" gewesen, aber das wollte der Herr YBA nicht.

Bye
On
Hüb'
Inventar
#5 erstellt: 16. Mai 2006, 08:59

DerGraaf schrieb:
Hi.

Hab mich mal gefragt ob es für die Geräte besser ist wenn man zuerst den CD-Player bzw. zuerst den Vollverstärker aus bzw. einschaltet ?

Gibt es irgendeine empfohlene Reihenfolge oder ist das total egal ?

Gruß :prost

Ist völlig wurscht. Selbst Einschaltplops sollten die LS nicht gefährden, es sei denn LS oder AMP sind völlig fehlkonstruiert.

Grüße

Hüb'
TrottWar
Gesperrt
#6 erstellt: 16. Mai 2006, 11:18
Ich hatte das Problem auch mit meinem damaligen Pioneer Verstärker. Da konnt man machen, was man wollte, mal ploppte es, mal nicht, mal mehr, mal weniger. Egal, welche Reihenfolge.
Mit dem neuen NAD ist das Problem zum Glück Geschichte, hatte mich schon gewaltig genervt.
Merkwürdigerweise: bei meiner Mutter, wo der Pioneer jetzt steht, ploppt garnix!
Anbeck
Inventar
#7 erstellt: 28. Mai 2006, 14:46
Hallo,
ich hatte das Problem mit einer Uher UMA 2000 Endstufe, egal was ich zuerst eingeschaltet habe es gab immer ein knacken in den LS. Selbst der Hersteller konnte das Problem nie beheben.
Vom Klang war ich allerdings sehr angetan.

mfg Andy
DrNice
Moderator
#8 erstellt: 31. Mai 2006, 11:45
Moin!

Technisch gesehen ist es egal. Wenn Geräusche entstehen, dann sind sie nicht weiter schädlich, höchstens lästig.
Bei mir ploppt z.B. überhaupt nichts (bei über 20 Jahre alten Komponenten ) - ich habe es mir halt angewöhnt, erst die Endstufe, dann die Vorstufe einzuschalten, weil eben wegen des Plopp- Problems die Endstufe eine längere Einschaltverzögerung hat. Aber auch das ist irgendwie dämlich - als köme es auf die beiden Sekunden an
Suche:
Das könnte Dich auch interessieren:
Einschalten nötig ?
hobby58 am 05.01.2012  –  Letzte Antwort am 01.06.2012  –  7 Beiträge
Yamaha MCR-N560D: Nur lautes Brummen zusammen mit Philips LED-TV bzw. BluRayPlayer!
DerAdlerwolf am 09.01.2016  –  Letzte Antwort am 10.01.2016  –  8 Beiträge
Geräte aus USA
tomwal am 21.12.2004  –  Letzte Antwort am 25.12.2004  –  7 Beiträge
Geräte aus GB; Probleme?
GandRalf am 02.02.2005  –  Letzte Antwort am 20.02.2005  –  2 Beiträge
Sind Geräte aus China gefährlich?
TSstereo am 25.08.2007  –  Letzte Antwort am 26.08.2007  –  38 Beiträge
NAD3020ï Rauschen nach Einschalten
jharp am 17.05.2006  –  Letzte Antwort am 19.05.2006  –  2 Beiträge
OT bzw. grundsätzliche Erwägungen aus Accuphase vs. Rest
dommii am 09.02.2014  –  Letzte Antwort am 10.02.2014  –  47 Beiträge
geräte aufeinander
mrtrashtalk am 07.04.2006  –  Letzte Antwort am 07.04.2006  –  3 Beiträge
Baugleiche Geräte von Philips, Grundig, Marantz?
Pizzaface am 05.04.2004  –  Letzte Antwort am 07.04.2004  –  7 Beiträge
Optimale Soundqualität - Welche Anschlussmöglichkeiten?
Freddy19911 am 19.08.2013  –  Letzte Antwort am 22.08.2013  –  6 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Allgemeines Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Denon
  • Dali
  • Onkyo
  • JBL
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 46 )
  • Neuestes MitgliedSkibbi123
  • Gesamtzahl an Themen1.346.110
  • Gesamtzahl an Beiträgen17.677.931