Videorecorder defekt

+A -A
Autor
Beitrag
lindeto
Neuling
#1 erstellt: 27. Jul 2008, 16:52
Hallo,

kann mir jemand sagen woran es liegt das mein alter Videorecorder nur noch ein grünes Bild beim abspielen ausgibt?

Gruß lindeto
piccohunter
Hat sich gelöscht
#2 erstellt: 28. Jul 2008, 09:16
Nein.

Denn dazu müsstest du uns mehr verraten.
lindeto
Neuling
#3 erstellt: 28. Jul 2008, 11:00
also er hat ganz normal das Band abgespielt und dann ZACK alles grün. Ton ist noch da.

was soll ich euch denn noch verraten?
piccohunter
Hat sich gelöscht
#4 erstellt: 28. Jul 2008, 11:17

lindeto schrieb:


was soll ich euch denn noch verraten?


Die wichtigsten Infos sind:
Modell und Hersteller, wie das Gerät angeschlossen ist (Composite, RGB oder S-Video) z.B., tritt der Fehler jetzt immer und bei jedem Band auf, usw, usw ...

Ohne diese Angaben ist das ungefähr so, als wenn du in irgendeiner Autowerkstatt anrufst und nur sagst: "Mein Auto fährt nur noch bis ca. 20 km/h, woran liegt das?"


[Beitrag von piccohunter am 28. Jul 2008, 11:19 bearbeitet]
lindeto
Neuling
#5 erstellt: 28. Jul 2008, 11:27
also das ganze ist ein Akai VS-G24P angeschlossen über Composite und der Fehler tritt bei jedem Band auf.
piccohunter
Hat sich gelöscht
#6 erstellt: 28. Jul 2008, 11:44
Wenn der Eingang vom TV OK ist (mit anderem Gerät testen), dann wird es ein defekt im VCR sein, bei Anschluss über RGB wäre noch ein defektes Scart-Kabel oder Fehler in den Scart-Buchsen in Betracht gekommen, aber das scheidet ja nun aus.
lindeto
Neuling
#7 erstellt: 28. Jul 2008, 11:50
ja das Menü des VCRs kann ich auch in allen Farben sehen, nur wenn er vom Band abspielt sehe ich grün...
piccohunter
Hat sich gelöscht
#8 erstellt: 28. Jul 2008, 11:57
Der Fehler wird irgendwo zwischen Videoköpfen und Ausgangstufe liegen. Näheres kann Dir nur ne Werkstatt sagen.
lindeto
Neuling
#9 erstellt: 28. Jul 2008, 11:59
hm so ein mist...

egal danke für deine Hilfe
Suche:
Das könnte Dich auch interessieren:
Videorecorder nimmt nur noch schw/weiß auf
Wolf08 am 24.09.2008  –  Letzte Antwort am 12.10.2008  –  3 Beiträge
PROBLEM ! BITTE HILFEEEEEEE !
safd am 10.01.2007  –  Letzte Antwort am 11.01.2007  –  9 Beiträge
VHS-Forum?
jouse. am 26.10.2008  –  Letzte Antwort am 06.01.2009  –  8 Beiträge
MC lässt sich nicht abspielen
thdeck am 12.02.2014  –  Letzte Antwort am 14.02.2014  –  5 Beiträge
NTSC / PAL
Spooky am 11.11.2002  –  Letzte Antwort am 11.11.2002  –  3 Beiträge
Alter Anschluss
/Marsi am 02.09.2012  –  Letzte Antwort am 02.09.2012  –  4 Beiträge
VHS auf VHS kopieren (ma nix mit digital)
Buhcep am 09.10.2003  –  Letzte Antwort am 04.03.2004  –  11 Beiträge
vob Dateien abspielen ruckelt
fabsch am 17.01.2004  –  Letzte Antwort am 16.04.2004  –  2 Beiträge
Problem beim Abspielen am Anfang von MP3
fs1997 am 05.01.2014  –  Letzte Antwort am 19.10.2015  –  3 Beiträge
Verwendung alter Kassetten (MC) sinnvoll?
carthum am 16.11.2008  –  Letzte Antwort am 16.11.2008  –  4 Beiträge
Foren Archiv
2008

Anzeige

Top Produkte in Sonstige Medien, MC, MD, ... Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder849.788 ( Heute: 3 )
  • Neuestes MitgliedIcke995
  • Gesamtzahl an Themen1.417.573
  • Gesamtzahl an Beiträgen18.989.176

Top Hersteller in Sonstige Medien, MC, MD, ... Widget schließen