Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


!!!Problem mit Lautstärke bei Creative X-Fi!!!

+A -A
Autor
Beitrag
nowon
Neuling
#1 erstellt: 24. Mai 2006, 17:29
hallo erstmal,

ich besitze eine Creative Sound Blaster X-Fi XtremeMusic
soundkarte und habe folgendes problem:
Wenn ich 2 software audio- bzw. videoplayer (z.b. winamp und windows media player) gleichzeitig laufen habe und die lautstärke bei einem der beiden verändere, so verändert sie sich auch beim anderen.

Was und wo muss ich etwas umstellen um beide unabhängig voneinander laufen zu lassen?

danke schon im voraus

mfg nowon
HiFi_Addicted
Inventar
#2 erstellt: 24. Mai 2006, 18:20
Alle voll aufdrehn und am Verstärker regeln oder ein Mehrkanalige Karte aus den Studiobereich verwenden und jeden Player einen Ausgang zuweisen

Es gibt nur einen Ausgang für Samples und den Beeinflussen halt alle Player.

MfG Christoph
nowon
Neuling
#3 erstellt: 24. Mai 2006, 18:59
hmm... früher hatte ich dieses problem aber nicht.
hatte eine creative soundblaster live!.
danke für deine hilfe, aber kannst du mir erklären warum es mit meiner alten karte ging und jetzt nicht?

an alle anderen: meine frage steht noch.
Suche:
Das könnte Dich auch interessieren:
creative x-fi crystalizer
NDakota79 am 23.02.2012  –  Letzte Antwort am 24.02.2012  –  4 Beiträge
Creative X-Fi vs. Auzentech X-Fi
NeWsOfTzzz am 31.10.2007  –  Letzte Antwort am 08.11.2007  –  28 Beiträge
Problem mit Creative X-Fi Platinum
Daywalker_ak86 am 17.09.2006  –  Letzte Antwort am 22.09.2006  –  7 Beiträge
Creative X-Fi Xtreme Music Problem
RockfordFosgate am 28.07.2006  –  Letzte Antwort am 28.07.2006  –  2 Beiträge
Center aussetzer bei DTS; Creative X-Fi + Teufel Concept E
Blacksmith83 am 15.02.2009  –  Letzte Antwort am 16.02.2009  –  2 Beiträge
B-Ware bei Creative X-Fi Music ?
Denone-joghurt am 13.02.2008  –  Letzte Antwort am 15.02.2008  –  5 Beiträge
Kopfhörer am PC mit Creative X-Fi
eFCiKay am 28.01.2006  –  Letzte Antwort am 26.02.2006  –  8 Beiträge
Windows 7 - Problem mit Line-In bei Creative SoundBlaster X-Fi
IceThunder am 14.01.2010  –  Letzte Antwort am 14.01.2010  –  3 Beiträge
Creative X-Fi 5.1 Problem!
Dörri am 08.04.2010  –  Letzte Antwort am 09.04.2010  –  2 Beiträge
Creative X-Fi
HrBusfahrer am 26.03.2009  –  Letzte Antwort am 31.03.2009  –  4 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Labtec

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 80 )
  • Neuestes MitgliedKraus
  • Gesamtzahl an Themen1.346.171
  • Gesamtzahl an Beiträgen17.678.740