Subwoofer bleibt stumm :(

+A -A
Autor
Beitrag
toschu3
Ist häufiger hier
#1 erstellt: 17. Okt 2009, 13:09
Servus,
habe einen Nuber NuLine AW560 an einen Marantz SR6003 angeschlossen... Im Test-Mode wird er erkannt, aber es kommt beim TV (Sky) kein Piep aus dem SW. Was mache ich falsch?
*wildcat*
Inventar
#2 erstellt: 17. Okt 2009, 13:14
In was für einem modus ???
toschu3
Ist häufiger hier
#3 erstellt: 17. Okt 2009, 13:23
Hey, ich habe alle Modi durchprobiert. In keinem kommt was

edit: dazu ist noch zu erwähnen, dass nur 2 Frontlautsprecher angeschlossen sind.


[Beitrag von toschu3 am 17. Okt 2009, 13:27 bearbeitet]
*wildcat*
Inventar
#4 erstellt: 17. Okt 2009, 13:26
Aber beim einmessen erkennt er ihn und es kommt ein sweep Ton ???
Ist es nur bei tv ???
ThaDamien
Inventar
#5 erstellt: 17. Okt 2009, 13:30
Hast du die Front-LS auf "Large" stehen und Subwoofer nur auf "LFE" das würde erklären warum beim anliegen eines reinen Stereo Signals nichts am Subwofer ankommt.
toschu3
Ist häufiger hier
#6 erstellt: 17. Okt 2009, 13:30

*wildcat* schrieb:
Aber beim einmessen erkennt er ihn und es kommt ein sweep Ton ???
Ist es nur bei tv ???
ja, es brummt ganz schön... Manuell und auch automatisch wurde er erkannt.

Momentan hängen nur 2 Kappa 7.2 mit dran... Ich habe mal den DVD-Player drangehangen, aber das kam auch kein Ton aus dem SW.
*wildcat*
Inventar
#7 erstellt: 17. Okt 2009, 13:33
Dann kontrolier die Einstellungen der Front ls
wie dein vorposter geschrieben hat
toschu3
Ist häufiger hier
#8 erstellt: 17. Okt 2009, 13:35
im LS-Menü kann ich den SW nur Ein- oder Ausschalten. Die Front sind auf Large...
*wildcat*
Inventar
#9 erstellt: 17. Okt 2009, 13:41
Guck mal in die Bedienungsanleitung hab leider den sr 6003 sonst könnte ich dir sagen welche Seite
*wildcat*
Inventar
#10 erstellt: 17. Okt 2009, 13:44
Bei mir ist es Seite 32 und du musst den sub auf Bass Mix stellen
toschu3
Ist häufiger hier
#11 erstellt: 17. Okt 2009, 13:45
Wonach soll ich suchen?

Mit diesem Kabel ist der Sub angeschlossen.

Habe echt keine Peilung mehr. Muss mal gucken ob ich den Marantz zurücksetzen kann...
ThaDamien
Inventar
#12 erstellt: 17. Okt 2009, 13:46
Wie wärs wenn du die Front aus "small" stellst und die Trennfrequenz auf 40-50Hz das sollte reichen.

Um welche LS handelt es sich and der Front?
toschu3
Ist häufiger hier
#13 erstellt: 17. Okt 2009, 14:08
Hui, das mit "small" war der entscheidende Tipp

Danke Euch, das WE ist gerettet...

Bissle doof sind die aber auch, kann man ja irgendwo hinschreiben


Um welche LS handelt es sich and der Front?

Infinity Kappa 7.2i
toschu3
Ist häufiger hier
#14 erstellt: 03. Nov 2009, 10:19
Kleines Update...

seitdem die Rear-LS angeschlossen sind, funktioniert der Sub unabhängig der Einstellung (Small oder Large).
Suche:
Das könnte Dich auch interessieren:
Teufel Concept G THX 7.1 - Subwoofer bleibt stumm
RecklessOne am 28.04.2007  –  Letzte Antwort am 28.04.2007  –  2 Beiträge
Center Speaker beibt stumm, brummt aber
badabumm am 03.06.2010  –  Letzte Antwort am 08.06.2010  –  9 Beiträge
Hilfe: Effektlautsprecher stumm bei Surround-Filmen
Lothar1 am 11.07.2004  –  Letzte Antwort am 12.07.2004  –  5 Beiträge
Surround-Backs stumm schalten bei 5.1 Wiedergabe
DonM am 23.11.2010  –  Letzte Antwort am 26.11.2010  –  6 Beiträge
Subwoofer zwar erkannt aber nicht hörbar.was tun?
Feedback376 am 30.03.2012  –  Letzte Antwort am 31.03.2012  –  6 Beiträge
Hilfe! 5.1 hinterer Boxen test Ok aber beim Film stumm
tyrexx am 06.12.2005  –  Letzte Antwort am 06.12.2005  –  5 Beiträge
Wo bleibt der Bass beim Teufel LT5 ?
HJK76 am 22.08.2008  –  Letzte Antwort am 12.09.2008  –  17 Beiträge
PC an Dolby Surround Anlage angeschlossen - kein Bass
badabumm am 03.06.2010  –  Letzte Antwort am 13.06.2010  –  12 Beiträge
Teufel Concept E 450 Digital bleibt dunkel
frasche am 13.08.2018  –  Letzte Antwort am 19.11.2021  –  6 Beiträge
Downfire subwoofer liegend??
Sockelfreund am 22.03.2005  –  Letzte Antwort am 03.04.2005  –  25 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.431 ( Heute: 24 )
  • Neuestes MitgliedWakeup18_
  • Gesamtzahl an Themen1.513.040
  • Gesamtzahl an Beiträgen20.783.034

Hersteller in diesem Thread Widget schließen