Problem mit den Boxen

+A -A
Autor
Beitrag
Sascha89
Ist häufiger hier
#1 erstellt: 14. Jun 2003, 22:18
Hallo
ich habe die surround anlage Teac Pl-D 2000.

Manchmal kommt es vor dass es wie ein schlag gibt und man kann nichts mehr hören nur noch der subwoofer ist an. Wenn ich dann in einen anderen listen-mode umschalte hab ich wieder den ton. wisst ihr vielleicht an was das liegen kann?

danke im voraus
Gerh
Neuling
#2 erstellt: 20. Okt 2003, 12:18
Ich habe das gleiche Problem.
Mein System wurde schon 2-mal zuruck geschikt nach dem Hersteller.
Kam jedes mal zurueck mit der Mitteilung :
Alles controliert und in ordnung befunden.
Wenn Sie es nochmal zur Reparatur anbieten, werden wir diese controle in Rechnung bringen.
DASS IST MARKETING... ODER !!
Shrek
Stammgast
#3 erstellt: 20. Okt 2003, 12:49
Hallo,

kenne zwar Eure Geräte nicht aber es hört sich an wie wenn eine Schutzschaltung eingreift um Schäden zu verhindern. Was für Lautsprecher betreibt Ihr? Waren die LS dabei? auch von Teac? Berühren sich Drähte an den LS-Klemmen(Kurzschluß)?

Gruß

Uwe
Gerh
Neuling
#4 erstellt: 21. Okt 2003, 09:59
Ich habe es gestern schon wieder probiert.
Es ist noch viel schlimmer.
Bei mir ist nur noch gerausch.
Nur den strom abschalten und 30 minuten warten.
Dan wieder einschalten und es arbeitet wieder, bis der naechste Knall...
Suche:
Das könnte Dich auch interessieren:
Problem mit neuen Boxen
fränki am 09.04.2011  –  Letzte Antwort am 12.04.2011  –  29 Beiträge
Problem mit Boxen
Sati1 am 03.09.2005  –  Letzte Antwort am 03.09.2005  –  2 Beiträge
Problem mit meinen Surround-Boxen
JulesZ am 04.05.2007  –  Letzte Antwort am 04.05.2007  –  4 Beiträge
Rear-Boxen Problem
Giddy am 11.01.2011  –  Letzte Antwort am 14.01.2011  –  2 Beiträge
HILFE: Boxen Problem
Beatlejuice1981 am 30.11.2011  –  Letzte Antwort am 30.11.2011  –  6 Beiträge
Problem mit Aufstellung der Rear-Boxen (Dipol)
Watschifix am 07.10.2007  –  Letzte Antwort am 09.10.2007  –  9 Beiträge
Knallen in den Boxen
sspux am 22.02.2003  –  Letzte Antwort am 25.11.2005  –  12 Beiträge
"Problem" mit Theater 1
Gardine am 20.11.2006  –  Letzte Antwort am 20.11.2006  –  3 Beiträge
Sound Problem - Boxen, Receiver Defekt ?
kastig am 31.08.2011  –  Letzte Antwort am 06.09.2011  –  3 Beiträge
Problem mit Teufel m3000SW
maxoss am 09.04.2004  –  Letzte Antwort am 10.04.2004  –  10 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.647 ( Heute: 41 )
  • Neuestes Mitgliedsyntetic
  • Gesamtzahl an Themen1.406.711
  • Gesamtzahl an Beiträgen18.790.921

Hersteller in diesem Thread Widget schließen