Vorverstärker kaputt

+A -A
Autor
Beitrag
scooter-cruiser
Neuling
#1 erstellt: 28. Mai 2006, 19:46
Ich hab mich ganz bös bei ebay verkauft.

Ich brauchte ein billiges autoradio und da war dann auch fündig.., Zeit waren nur noch weniger als eine minute..
Da hab ich dann die beschreibung überflogen und geboten..
Ja, ich habs dann auch bekommen!

Dann musste, ich depp, aber feststellen, dass es nur für bastler sei..

Hier die artikelbeschreibung: http://cgi.ebay.de/w...TRK%3AMEWN%3AIT&rd=1

Könnte ich das reparieren?/ Zum laufen kriegen?

PS: und was ist ein lichtmaschienen - Pfeiffen?

Vielen Dank
ace1979
Schaut ab und zu mal vorbei
#2 erstellt: 28. Mai 2006, 21:13
Das Lichtmaschinen-pfeifen bekommst du wenn das Strom (+Kabel z.B. von deiner Endstufe) und das Cinch-Kabel (was dann an die Endstufe geht) zu nah aneinander liegen. Meißt gehts da nur um ein paar Zentimeter oder um ein zuschlecht geschirmtes Cinchkabel. Das Pfeifen tritt aber in der Regel nicht auf wenn du nur das Radio allein betreibst! Gruß ace1979
scooter-cruiser
Neuling
#3 erstellt: 28. Mai 2006, 21:20
Okay, danke erstmal für die Information über dieses Pfeiffen.. ;-)

Kann man das denn repariern?
Ich mein an einem autoradio is das ja alles recht feligran und so.. Hat jemand sowas schonmal gemacht?
ace1979
Schaut ab und zu mal vorbei
#4 erstellt: 28. Mai 2006, 21:35
Da gibts nix zu reparieren, is ja so gesehen kein defekt. Bau es erstmal ein und wenn es dann pfeifen sollte, steck einfach nen Entstörfilter (Conrad-Elektronik) zwischen das Cinch-Kabel welches an deine Endstufe geht!
scooter-cruiser
Neuling
#5 erstellt: 28. Mai 2006, 23:34
Ne, Ich mein, durch das Lichtmaschienen-Pfeiffen scheint ja der vorverstärker kaputt zu sein..
Kann das überhaupt angehn?
Und wenn der Vorverstärker kaputt ist, kann man den repariern?

Danke für die Bemühungen!
ace1979
Schaut ab und zu mal vorbei
#6 erstellt: 29. Mai 2006, 00:05
So steht es aber nicht in der ebay-ausschreibung! Sollte das Radio tatsächlich defekt sein, würde ich angesichts des Preises von 26 € es sicherlich nicht reparieren lassen. Und....durch das Pfeifen der Lichtmaschine geht kein Radio kaputt, schonmal die 10 Ampere Sicherung direkt am Radio getauscht? Oder es überhaupt schonmal eingebaut und eingeschaltet???
scooter-cruiser
Neuling
#7 erstellt: 29. Mai 2006, 08:46
Habs je gestern erst ersteigert.. ;-)

Hab mich nur gefragt ob ich den verkäufer darum bitten sollte die auktion an den nächst niedrigeren Bieter zu verweisen..

Also das scheint wohl doch kein großer defekt zu sein.
Also ne sicherung schaff ich wohl noch auszutauschen. ^^

Danke für deine Hilfe!
ace1979
Schaut ab und zu mal vorbei
#8 erstellt: 29. Mai 2006, 12:02
Wie gesagt, es is eigentlich kein defekt. Du gibst Deine Stereoanlage ja auch net her, nur weil Du Dein Handy "tackern hörst" wenn Du neben ihr telephonierst!?!
Phoenix.
Hat sich gelöscht
#9 erstellt: 29. Mai 2006, 12:07
Hi


ace1979 schrieb:
Wie gesagt, es is eigentlich kein defekt. Du gibst Deine Stereoanlage ja auch net her, nur weil Du Dein Handy "tackern hörst" wenn Du neben ihr telephonierst!?!


Genau!

Erst mal das Radio anschliessen und hören

mfg
Mira`
Stammgast
#10 erstellt: 29. Mai 2006, 12:12
Kaputte Vorverstärker kann man aber auch so fixen das es wenigstens kein Lima-Pfeifen gibt. Man muss dann meistens nur die Masse auf das Radiogehäuse legen. Aber wie gesagt, erstmal schauen ob es überhaupt kaputt ist.
Suche:
Das könnte Dich auch interessieren:
Sicherung geht immer kaputt
MD-Michel am 21.04.2006  –  Letzte Antwort am 28.04.2006  –  11 Beiträge
Ganz seltsames LIMA pfeiffen...
DaNi_ am 25.01.2005  –  Letzte Antwort am 28.01.2005  –  28 Beiträge
was haltet ihr von diesen kondis
rayzeneray am 16.10.2005  –  Letzte Antwort am 19.10.2005  –  9 Beiträge
Stromanschluss?
DummesBrot am 03.06.2004  –  Letzte Antwort am 04.06.2004  –  7 Beiträge
Autoradio -- Qualitätsunterschiede
Sebbe am 21.12.2004  –  Letzte Antwort am 22.12.2004  –  10 Beiträge
Was ist kaputt??
Scarface2302 am 06.12.2003  –  Letzte Antwort am 06.12.2003  –  3 Beiträge
Pioneer DEH-P3600MP und die AUX-Funktion
m4k4 am 10.03.2006  –  Letzte Antwort am 11.03.2006  –  3 Beiträge
Was ist kaputt?
Riebe01 am 04.08.2005  –  Letzte Antwort am 05.08.2005  –  4 Beiträge
Autoradio Stummschalten
matzel82 am 23.02.2007  –  Letzte Antwort am 25.02.2007  –  6 Beiträge
Autoradio Plu2 Farbwechsel abstellen?]
R€dBum€r am 20.04.2005  –  Letzte Antwort am 06.06.2005  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.157 ( Heute: 60 )
  • Neuestes Mitgliedgwendolein
  • Gesamtzahl an Themen1.398.403
  • Gesamtzahl an Beiträgen18.627.427