Blauer Niederschlag am + Pol der Autobatterie!

+A -A
Autor
Beitrag
Freedom
Stammgast
#1 erstellt: 02. Jun 2006, 17:00
Ja, den hab ich gerade gesehen! Ist sehr pulvrig und "frisst" den gesamten Plus-Pol ( = rot, der elektrische Minuspol ) auf!

Die Farbe lässt auf Kupfersulfat schließen! Aber was ist es wirklich? Wie entsteht es? Ist es schlimm?
B.Peakwutz
Inventar
#2 erstellt: 02. Jun 2006, 18:22
Bei mir ist das am el. Pluspol....
Und wenn sich das DURCH den Metallnubbel frisst, ist das schlecht, ja ; ). Ansonsten interessiert mich das auch, was das ist.
Freedom
Stammgast
#3 erstellt: 02. Jun 2006, 20:45
hmm... vielleicht hab ich das verwechselt:

Also es ist am Pol:

* Der rot ist
* aus dem die Elektronen kommen ( - Pol )
* Technischer + Pol

B.Peakwutz
Inventar
#4 erstellt: 02. Jun 2006, 21:26
Also bei mir ist es an dem Pol, der nicht durch eine Sicherung abgesichert ist, aber dafür mit der Karosserie verbunden ist ; ). Oder einfach der dünnere Nubbel

EDIT: also am Anderen, wies aussieht.


[Beitrag von B.Peakwutz am 02. Jun 2006, 21:31 bearbeitet]
Cpt.Willard
Stammgast
#5 erstellt: 03. Jun 2006, 22:59
Hi Leute!
Das ist ein ganz normaler vorgang und nennt sich "Oxidation" .
Die Lösung ist ganz einfach:saubermachen und Polfett draufschmieren (gibt es im Baumarkt).
Viele Grüsse Martin
B.Peakwutz
Inventar
#6 erstellt: 04. Jun 2006, 08:38
Stimmt, eigentlich logisch... . Vor alem in Verbindungs mit Gleichstrom. Aber es hätte ja auch was rausquellen können .

Danke!!
Suche:
Das könnte Dich auch interessieren:
diskman mit autobatterie betreiben
marv1000 am 07.02.2005  –  Letzte Antwort am 13.02.2005  –  21 Beiträge
Neue Autobatterie - Autoradio spinnt
Mr.Bayern am 30.05.2011  –  Letzte Antwort am 31.05.2011  –  4 Beiträge
zweite autobatterie
djoj am 26.07.2006  –  Letzte Antwort am 06.08.2006  –  41 Beiträge
Autobatterie leer!
corsasb am 22.04.2005  –  Letzte Antwort am 22.04.2005  –  6 Beiträge
Welchen Schalter verwenden (Autobatterie)
Uncle_Säbä am 30.08.2006  –  Letzte Antwort am 28.11.2008  –  11 Beiträge
Autobatterie über Nacht leer!
pk-trailmaster am 17.12.2004  –  Letzte Antwort am 17.12.2004  –  3 Beiträge
Frage zur "Autobatterie"
Nexxos1412 am 16.04.2009  –  Letzte Antwort am 18.04.2009  –  6 Beiträge
15V Radiorecorder an Autobatterie.
maxilot am 31.01.2009  –  Letzte Antwort am 01.02.2009  –  2 Beiträge
Problem mit Autobatterie
FordFiesta am 14.01.2010  –  Letzte Antwort am 15.01.2010  –  23 Beiträge
Autobatterie
KFJ am 04.07.2005  –  Letzte Antwort am 05.07.2005  –  6 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 82 )
  • Neuestes Mitgliedkurt_friederich
  • Gesamtzahl an Themen1.389.601
  • Gesamtzahl an Beiträgen18.461.146