Autobatterie leer!

+A -A
Autor
Beitrag
corsasb
Neuling
#1 erstellt: 22. Apr 2005, 14:10
Hy!
Ich habe vor einigen Wochen einen Verstärker mit 1600 Watt an meine Blaupunkt Bassbox angeschlosse. Das lief eigentlich auch alles ganz gut, hatte auch mit dem Strom keine weiteren probleme.
Da mir die Bassbox in verbindung mit dem Verstärker zu viel dröhnte, hab ich eibfach den Bass abgeklemmt und zwei 3-Wege Boxen angeschlossen ( 300 Watt das paar ). Jetzt kommt mein Problem, am nächsten morgen konnte ich mein Auto nicht starten weil kein Strom mehr da war.
Ich habe bereits kontrolliert ob der Verstärker immer an ist, aber dem ist nicht so. Die rote LED leuchtet nur wenn ich auch das Radio anmache.
Was kann das sein? wer kann mir einen Tip geben wie ich dieses Problem in den griff bekomme.

Gruß
mr.blade
Hat sich gelöscht
#2 erstellt: 22. Apr 2005, 16:42
die batterie ist auf!
wie alt ist die batterie denn?
mal die spannung gemessen?
irgendwann gibt jede batt mal auf, die halten nicht ewig!
tretmine
Inventar
#3 erstellt: 22. Apr 2005, 19:41
1600 Watt

Was für ein Verstärker ist es denn? Vielleicht ist es ja so eine Pinnepiepe aus Fernost Billig-Produktion, das dir die Batterie ausnuckelt.

Trenne mal das Plus vom Verstärker und hänge ein gutes Multimeter zwischen Pluskabel und Plusanschluß der Endstufe. Aber: Das ist wichtig: Nein, bitte niemals dann die Anlage einschalten. Das Multimeter springt dir sonst ins Gesicht.
Dann kannst du ja schauen ob da Strom fließt. (Einstellung: Ampere [A] und vom höchsten Bereich langsam sich nach "unten" tasten)

MfG Phil


[Beitrag von tretmine am 22. Apr 2005, 19:43 bearbeitet]
LightN1ng
Hat sich gelöscht
#4 erstellt: 22. Apr 2005, 20:17
jo, springt...

es hat doch kein beine oder ??

was max passiert geht sicherung kaputt alta..

mfg
tretmine
Inventar
#5 erstellt: 22. Apr 2005, 20:22
Da habe ich schon andere Sachen erlebt... Und ne träge Sicherung bringt auch nicht immer das Gewünschte.

Kennst du den Ausspruch nicht: Das springt dir ins Gesicht?!? Lange mal jemandem in eine größere Wunde. Der springt dir auch ins Gesicht ohne die Beine zu bewegen.

MfG Phil


[Beitrag von tretmine am 22. Apr 2005, 20:23 bearbeitet]
LightN1ng
Hat sich gelöscht
#6 erstellt: 22. Apr 2005, 21:24

aber du hast ja geschrieben er soll ein gutes mutimeter nehmen ;D denke so an fluke..
aber tretmine hat schon recht wenn du nicht viel ahnung von der elektronik hast dann lass es dir überprüfen, kann schon viel passieren.
Ich hab bei mir auch 2x1200 watt verstärker , vielleicht sind herstellername ganz nützlich.

mfg
Suche:
Das könnte Dich auch interessieren:
Problem mit Autobatterie
FordFiesta am 14.01.2010  –  Letzte Antwort am 15.01.2010  –  23 Beiträge
Kein Strom! Batterie leer! Kondensator kaputt?
BHPeacemaker am 29.12.2003  –  Letzte Antwort am 30.12.2003  –  2 Beiträge
Auna 300 watt verstärker
painkiller1991 am 18.07.2008  –  Letzte Antwort am 11.04.2009  –  11 Beiträge
Wie schliesse ich meine Bassbox am sinnvollsten an?
L0KI84 am 01.03.2006  –  Letzte Antwort am 01.03.2006  –  5 Beiträge
Zu viel Strom???
Schranzmichi am 12.09.2003  –  Letzte Antwort am 14.09.2003  –  11 Beiträge
größere Bassbox mit Endstufe Kompatibel ?
dobber am 16.12.2007  –  Letzte Antwort am 16.12.2007  –  9 Beiträge
Auto kein Strom mehr!
Makaveli1996 am 08.06.2006  –  Letzte Antwort am 08.06.2006  –  2 Beiträge
8Ohm PC Bassbox im Auto?
Chicken93 am 23.05.2011  –  Letzte Antwort am 25.05.2011  –  6 Beiträge
Hilfe!!! Anlage hat kein Strom mehr?!?
furore am 28.06.2005  –  Letzte Antwort am 28.06.2005  –  3 Beiträge
Probleme mit Blaupunkt Kiel CD32
Core am 15.05.2003  –  Letzte Antwort am 15.05.2003  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 2 )
  • Neuestes MitgliedYoso87
  • Gesamtzahl an Themen1.376.825
  • Gesamtzahl an Beiträgen18.224.213