Probleme mit Carpower 4/320

+A -A
Autor
Beitrag
xxslimjayxx
Ist häufiger hier
#1 erstellt: 22. Jun 2006, 14:19
moin leudde!

gleich vorneweg: ich bin ein relativer car-hifi noob. mehr als verstärker plus frontsystem in nen golf 3 einbauen hab ich nie gemacht...


hier mein prob:

seit 2 tagen bekomme ich meine anlage nicht mehr zum laufen.... sobald ich ne cd in die hu einlege und bass ins spiel kommt, kackt alles ab. es kommen dann nur noch so art "herzschläge" aus den boxen, ein stottern merh oder weniger. ton kommt nimmer! auch die armaturenbeleuchtung schlägt in diesem heartbeat mit. schäzt es hat irgendwas mit der stufe oder deren stromversorgung zu tun, aber wie gesagt: xxslimjayxx = noob!


BITTE helft mir, auto ohne musik ist wie fussball ohne tore!
DerSensemann
Inventar
#2 erstellt: 22. Jun 2006, 14:22
Hai,

[quote]...oder deren stromversorgung zu tun, ...[/quote]


vielleicht beschreibste deren Stromversorgung mal etwas genauer. Sonst kann man nur raten...

Gabor


[Beitrag von DerSensemann am 22. Jun 2006, 14:33 bearbeitet]
xxslimjayxx
Ist häufiger hier
#3 erstellt: 22. Jun 2006, 14:30
hmm...

von der batterie mit 20mm²-kabel + widerstand direkt an die stufe gelegt... minus an die karosserie.
weiß leider nich so genau was ich noch dazu schreiben soll^^ *seid-sanft-zu-mir*!
DerSensemann
Inventar
#4 erstellt: 22. Jun 2006, 14:40
Widerstand? Meinst du vielleicht 'ne Sicherung? Lief das Ganze denn schonmal? Ist das nur bei CD-Betrieb so und funktioniert bei Radio auch mit höherer Lautstärke?

Fragen über Fragen...
xxslimjayxx
Ist häufiger hier
#5 erstellt: 22. Jun 2006, 14:54
lool... ja sicherung!

das lief jetzt ca. 6 monate einwandfrei. hab das radiokabel nie angeschlossen, daher kann ich nciht sagen ob das radio läuft... aber der ameisenmarsch läuft über die boxen einwandfrei!^^

bei cd-betrieb läuft es sogar bei bass-freien intros bis zu dem zeitpunkt, wo der bass einsetzt! dann beginnt das flimmern und der heartbeat!
xxslimjayxx
Ist häufiger hier
#6 erstellt: 22. Jun 2006, 19:32
push
Suche:
Das könnte Dich auch interessieren:
CARPOWER 4/320 Schrott ?
dasammy_de am 25.09.2005  –  Letzte Antwort am 25.09.2005  –  6 Beiträge
Carpower 4/320 einstellen
Manko am 18.11.2008  –  Letzte Antwort am 18.11.2008  –  6 Beiträge
Carpower 4/320 kein Bass mehr!
Chriss1233 am 15.01.2008  –  Letzte Antwort am 21.01.2008  –  17 Beiträge
Kickbass mit carpower 4/320...
pogmoe am 16.07.2004  –  Letzte Antwort am 18.07.2004  –  3 Beiträge
Carpower Wanted 4/320 problem
Castrol-Golf am 26.11.2004  –  Letzte Antwort am 26.11.2004  –  8 Beiträge
Carpower 4/320 --> protection leuchtet
Carmageddon am 13.05.2004  –  Letzte Antwort am 15.05.2004  –  6 Beiträge
JVC 502 + Carpower 4/320
No._12 am 18.06.2004  –  Letzte Antwort am 20.06.2004  –  3 Beiträge
Carpower 4/320: 2Ohm-stabil ?
SpectreX10 am 07.02.2005  –  Letzte Antwort am 08.02.2005  –  5 Beiträge
Carpower wanted 4/320
manuel2000 am 29.04.2005  –  Letzte Antwort am 29.04.2005  –  5 Beiträge
CS.13+Carpower 4/320 und nun?
KirkHammett1969 am 23.12.2003  –  Letzte Antwort am 24.12.2003  –  6 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 30 )
  • Neuestes MitgliedZangetsu
  • Gesamtzahl an Themen1.382.420
  • Gesamtzahl an Beiträgen18.331.611