Problem Remote P2-9600

+A -A
Autor
Beitrag
E36m84
Neuling
#1 erstellt: 10. Jul 2006, 22:36
Hallo,

habe ein Problem, alle Kabel komplett gezogen (e36 compact) habe eine dragster endstufe und ein ps-9600 radio.

Folgendes Problem:
Wo schließe ich das RemoteKabel von meiner Endstufe am Radio an?
Habe es auf SpeicherB (gelb) probiert da leuchtet die ganze Zeit das licht am vertärker aber er hat keine power auf den ls, nichts tut sich dann gib es noch ein blaues (power antenne) da passiert garnix was noch bleibt ist rot aber das is ja plus !?!?
Hatte die Kombination schon im scirocco eingebaut nur weiss ich nicht mehr wie wohin mit remote?

Hoffe jemand kann mir helfen
blu5kreen
Stammgast
#2 erstellt: 10. Jul 2006, 22:38
Eigentlich bei Power Antenne.

Denn da liefert das Radio einen Strom, wenn es an ist. Und dann schaltet die Stufe ein, wenn da Strom ankommt.
SchallundRauch
Inventar
#3 erstellt: 10. Jul 2006, 22:39
Also normalerweise gehört das Remote-Kabe auf den Ausgang Remote/Autom. Antenne (blaues Kabel)

zum Testen kannst du ihn auf Plus klemmen, dann sollte alles funktionieren.

Falls nich ist der Fehler in der Verkabelung des Ampszu suchen.
E36m84
Neuling
#4 erstellt: 10. Jul 2006, 22:44
Also wie gesagt habe es auf blau probiert der power antenne da geht nix heisst kein licht am vertärker...wie meinst du das blau an plus klemmen ???

Ich glaube es war in meinem alten irgendwie speicherb(gelb) mit rot und (remote) endstufe blau auf einem kann das sein ?
E36m84
Neuling
#5 erstellt: 10. Jul 2006, 23:12
Kann mir bitte jemand sagen ob das so wie o.b klappen könnte ? oder ob mir dabei der vertärker verreckt?

danke
Mira`
Stammgast
#6 erstellt: 11. Jul 2006, 10:03
Geld ist meistens Schaltplus, also liegt nur Spannung an wenn die Zündung an ist.

Rot ist Dauerplus, dauerhafte 12V

Blau meistens eben Remote/Antennen Verstärker.

An das Blaue sollte es normalerweise ran. Woher holst du denn dein Dauerplus und die Masse für den Amp?
Suche:
Das könnte Dich auch interessieren:
Problem mit remote und Antenne
SG5DEVIL am 06.04.2004  –  Letzte Antwort am 12.04.2004  –  2 Beiträge
Plu2 P2 9600 Changing Color
V3Xtreme am 20.01.2004  –  Letzte Antwort am 20.05.2005  –  24 Beiträge
Radio Problem!
illnois am 13.01.2008  –  Letzte Antwort am 13.01.2008  –  2 Beiträge
Problem mit Power-Cap
0Philipp0 am 12.06.2010  –  Letzte Antwort am 14.06.2010  –  6 Beiträge
Remote Anschluss Problem!
joe999 am 17.10.2004  –  Letzte Antwort am 17.10.2004  –  4 Beiträge
Problem. Radio.
W4RRi0R am 30.04.2011  –  Letzte Antwort am 30.04.2011  –  4 Beiträge
Remote
fabia-rs am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  8 Beiträge
Problem!!!!!!
tom999 am 13.08.2004  –  Letzte Antwort am 16.08.2004  –  27 Beiträge
nerviges Problem!!! ?power cap?
delisches am 18.03.2004  –  Letzte Antwort am 21.03.2004  –  11 Beiträge
Autoradio PLU2 9600
MaThiC am 20.11.2005  –  Letzte Antwort am 26.11.2005  –  9 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 42 )
  • Neuestes Mitgliedprojekt29
  • Gesamtzahl an Themen1.376.499
  • Gesamtzahl an Beiträgen18.217.757