Problem nach Kurzschluss

+A -A
Autor
Beitrag
SB-BiBoB
Stammgast
#1 erstellt: 04. Aug 2006, 13:12
Hi,
habe ein mittelgroßes Problem bei dem ich eure Hilfe gebrauchen könnte.
Ich fange einfach mal von vorne an.
Im laufe der letzten woche habe ich meine Anlage eingebaut und Komplett neu verkabelt.

Als Stromkabel habe ich ein 50er bis unter den hinteren Sitz gelegt und von da an teilt es sich in 2 35er auf.
Leider habe ich an dieser Stelle sehr sehr leichtsinnig gehandelt und als das auto gestanden hat ist an dieser stelle eine verbindung zur Karosserie entstanden.

Komischerweise ist die Sicherung nicht durchgebrannt sondern nur etwas blau angelaufen (150A vor der Batterie)

Danach war die Batterie komplett tot. Per starthilfekabel haben wir das auto gestartet und ich bin ein stück gefahren aber als ich das auto ausgemacht habe war wieder alles komplett tot.
Über nacht habe ich die Batterie jetzt am Ladegerät gehangen und heute morgen wollte ich es nochmal versuchen.

Als das ladegerät abgeklemmt war ging das licht und so schon wieder aber zum starten hat es lange nicht gereicht. (Das einzige was zu hören war war das Relais-Klickern)

Als Batterie habe ich eine Exxide Maxima 900.

Ist die Batterie hinüber oder gibt es noch einen Weg um sie zu retten?

Gruss Stefan
FragNatIc
Ist häufiger hier
#2 erstellt: 04. Aug 2006, 13:49
es besteht wenig hoffnung für die batterie
wenn die nach einem kurzzeitigem kurzschluss
nicht zu laden ist...übel!

hast du ein messgerät zur hand?
einmal die spannung messen sie sollte mehr als 12V
haben wenn nur 10V oder weniger ist eine oder mehrere
zellen im eimer!

eine ladung über nacht hätte ausreichen müssen
oder auch einer fahrt über 10-20km.
db-freaks
Stammgast
#3 erstellt: 04. Aug 2006, 17:55
Also ne Batterie geht aber normalerweise nicht durch nen kurzzeitigen Kurzschluss kaputt, besonders wenn da nicht viel Strom geflossen ist. Weil ansonsten wäre ja die Sicherung durchgebrannt! Da muss die Batterie schon vorher einen weg gehabt haben!

Oder deine Verkabelung ist so schlecht, das Der Kurzschluss über längere Zeit bestanden hat und bedingt durch hohe Überganswiederstände an Verteilungen etc. die Batterie sich langsam entladen hat... Aber dann wäre es an einigen Stellen der verkabelung bestimmt etwas warm geworden
shell.shock
Inventar
#4 erstellt: 04. Aug 2006, 18:23
Mit welchem Ladegerät hast du die Batt geladen?


Shell.Shock
SB-BiBoB
Stammgast
#5 erstellt: 05. Aug 2006, 11:13
Hi,
der Kurzschluss bestand leider wirklich über etwas längere Zeit. Vielleicht ne halbe stunde oder so.
Die verkabellung ist aber nicht schlecht, nur an dieser einen Stelle habe ich gepfuscht und dachte für ein paar tage geht das so.
Es sind wohl etwas weniger als 150A geflossen und darum ist die Sicherung auch nicht gekommen.

Geladen habe ich die Batterie mit nem stinknormalen Ladegerät.

Ich habe die hoffnung schon fast aufgegeben aber vielleicht kann ja doch noch jemand was sagen.

Gruss Stefan
FragNatIc
Ist häufiger hier
#6 erstellt: 05. Aug 2006, 11:56
sag doch mal bitte an wieviel volt die batt noch hat....
Phoenix.
Hat sich gelöscht
#7 erstellt: 05. Aug 2006, 12:17

SB-BiBoB schrieb:
Hi,
der Kurzschluss bestand leider wirklich über etwas längere Zeit. Vielleicht ne halbe stunde oder so.
Die verkabellung ist aber nicht schlecht, nur an dieser einen Stelle habe ich gepfuscht und dachte für ein paar tage geht das so.
Es sind wohl etwas weniger als 150A geflossen und darum ist die Sicherung auch nicht gekommen.

Geladen habe ich die Batterie mit nem stinknormalen Ladegerät.

Ich habe die hoffnung schon fast aufgegeben aber vielleicht kann ja doch noch jemand was sagen.

Gruss Stefan


Hi,
die Kapazität der Maxxima (Ah) geteilt durch den Ladestrom des stinknormalen Ladegerätes (A) ergibt in etwa die Zeit, die man die Batterie min. laden sollte.
Danach testen.

Gruß
Suche:
Das könnte Dich auch interessieren:
Kurzschluss an einem Ausgang?
Grimsel am 06.07.2009  –  Letzte Antwort am 17.07.2009  –  3 Beiträge
Masseanschluß an Batterie oder Karosserie?
alexobelix am 07.06.2005  –  Letzte Antwort am 07.06.2005  –  4 Beiträge
Welche Sicherung bei 35er?
Mondorno am 07.06.2005  –  Letzte Antwort am 08.06.2005  –  3 Beiträge
kurzschluss?
LEV-HIFI am 21.01.2010  –  Letzte Antwort am 22.01.2010  –  6 Beiträge
kurzschluss
schraenzi am 04.10.2004  –  Letzte Antwort am 05.10.2004  –  6 Beiträge
Stromkabel
saphir86 am 03.12.2008  –  Letzte Antwort am 03.12.2008  –  4 Beiträge
Kurzschluss?!
Faltklo am 23.05.2005  –  Letzte Antwort am 01.06.2005  –  11 Beiträge
Kurzschluss??
Datajam am 10.09.2005  –  Letzte Antwort am 10.09.2005  –  2 Beiträge
35er Stromkabel und 10er Masse Kabel, erlaubt?
ScireG4 am 17.12.2006  –  Letzte Antwort am 04.01.2007  –  18 Beiträge
Brauche mal dringend eure HILFE
hannu84bln am 30.07.2007  –  Letzte Antwort am 30.07.2007  –  8 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 43 )
  • Neuestes MitgliedFenton
  • Gesamtzahl an Themen1.390.015
  • Gesamtzahl an Beiträgen18.468.219