Brauche mal dringend eure HILFE

+A -A
Autor
Beitrag
hannu84bln
Neuling
#1 erstellt: 30. Jul 2007, 13:09
Hi alles zusammen...erstmal wollte ich euch ein großes Kompliment zu eurem Forum hier machen hat mir wirklich schon sehr oft weitergeholfen

Aber jetzt hab ich nen Problem naja hörts euch einfach mal an....Ich habe in das Auto meiner Freundin ne neue anlage eingebaut vorne 2-wege von eyebird, hinten die standart boxen und nen sub von emphaser. die vorderen boxen sowie der sub laufen über den verstäcker angeschlossen über chinc.
alles lief auch wunderbar....nur aufeinmal nach ca. 30min. betrieb find es an fürchterlich zu knarren usw. an...
jedoch nur wenn beide boxen also sprich vore und hinten angesteuert werden...wenn ich jetzt am radio einstelle das nur die vorderen boxen an sind ist ein ganz ganz leichter knarren in den hinteren boxen zu hören, wenn ich aber den pegel nach hinten stelle das nur die hinteren boxen an sind funktionieren diese einwandfrei.....puuuuuh
hat einer von euch ne idee was das sein könnte?...ich bin nämlich ratlos...wiegesagt der fehler ist auch erst nach ca. 5 problemlosen betriebsstunden aufgetreten
michael84
Stammgast
#2 erstellt: 30. Jul 2007, 13:47
wenn du einfach das "kacken" auf "knacken" ausgebessert hättest...

häng die hinteren einfach ab, nehm mal an die hängen am radio und der rest an einer 4 kanal!!? FS und Sub reicht. Hinten brauchst keine LS!! Viell. is damit schon erledigt ansonstn wärs hilfreich deine ganzen Anschlüsse und Verkabelung zu kennen!!
mfg


[Beitrag von michael84 am 30. Jul 2007, 13:57 bearbeitet]
hannu84bln
Neuling
#3 erstellt: 30. Jul 2007, 14:30
ja ich will aber die hinteren LS nicht abklemmmen!!!!
is ja nur so komisch das wenn alle boxen angesteuert werden die hinteren knarren
michael84
Stammgast
#4 erstellt: 30. Jul 2007, 15:09
bei welcher lautstärke?
hannu84bln
Neuling
#5 erstellt: 30. Jul 2007, 15:28
bei fast jeder...nur wenns ganz ganz leise ist dann nicht
pcprofi
Inventar
#6 erstellt: 30. Jul 2007, 16:13
box mal mit anderer signalquelle testen.. Ich kenn das knacksen bei kleiner Lautstärke nur bei kaputten boxen
hannu84bln
Neuling
#7 erstellt: 30. Jul 2007, 16:20
die boxen sind vollkommen i.O.!!!!!!!!!!!!
wenn nur die hinteren boxen in betrieb sind dann sind keine geräusche zu hören!!!!!! nur wenn alle boxen an sind
pcprofi
Inventar
#8 erstellt: 30. Jul 2007, 16:27
Ich versuch dir zu helfen, bei den Antworten braucht man keine so vielen "!" . Das kann man als anschreien und unfreundlichkeit verstehen.


Stromversorgung? du schreibst wenn nur 2 LS an sind isses nicht da... wenn alle an sind schon --> mehr stromverbrauch... möglicherweise keine stabile Stromversorgung? kann ja (z.B. urch erwärmung) erst später aufgetreten sein...


[Beitrag von pcprofi am 30. Jul 2007, 16:30 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
brauche dringend eure hilfe
tonnbaron am 04.08.2007  –  Letzte Antwort am 06.08.2007  –  11 Beiträge
Brauche dringend eure Hilfe!
Someo am 18.03.2006  –  Letzte Antwort am 18.03.2006  –  17 Beiträge
BRAUCHE DRINGEND HILFE!!!
deressener am 29.08.2004  –  Letzte Antwort am 29.08.2004  –  5 Beiträge
Brauche DRINGEND Hilfe, Akustischer Drehzahlmesser -.-
mochico am 09.11.2008  –  Letzte Antwort am 29.12.2008  –  49 Beiträge
Brauche dringend Hilfe beim Anschluß von Radio
kezuki am 18.03.2006  –  Letzte Antwort am 18.03.2006  –  3 Beiträge
brauche dringend Hilfe
spilner am 18.09.2004  –  Letzte Antwort am 19.09.2004  –  2 Beiträge
Brauche dringend Hilfe
Moblack am 13.05.2005  –  Letzte Antwort am 14.05.2005  –  2 Beiträge
brauche dringend HILFE !!!
sponsoredbymami am 07.01.2006  –  Letzte Antwort am 07.01.2006  –  2 Beiträge
brauche dringend hilfe! kondensator
bruce_will_es am 15.04.2006  –  Letzte Antwort am 18.04.2006  –  5 Beiträge
Benötige dringend Hilfe.
connor100 am 23.04.2007  –  Letzte Antwort am 25.04.2007  –  18 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.495 ( Heute: 58 )
  • Neuestes Mitgliedhanselpeter
  • Gesamtzahl an Themen1.376.206
  • Gesamtzahl an Beiträgen18.211.576