Pioneer dehp-8000r geht nicht an

+A -A
Autor
Beitrag
pa66
Neuling
#1 erstellt: 13. Aug 2003, 23:05
Ja hallo. bin neu hier ... und hab auch schon ein problem zu schildern.
Seit Montag funktioniert mein pioneer dehp-8000r nicht mehr.
Es geht nicht mehr an, wenn ich das Display aufstecke... woran könnte es liegen?
Komisch ist: Montag früh steckte ich das display drauf und es ging nicht... ich bekam es nun ja auch nicht mehr runter... nachmittag als ich von arbeit kam machte ich die zündung an und es ging ...dienstag einwandfrei... und heute früh steckte ich das display auf ...ging nicht nachmittag ging es wieder an... und heut abend steckte ich es wieder auf und ging wieder nicht...
habe schon mal am display gedrückt... also an den kontakten kann es eigentlich nicht liegen...
Wer kennt den Fehler oder kann mir Helfen?
Danke im voraus
dr.Uranium
Ist häufiger hier
#2 erstellt: 14. Aug 2003, 07:24
Hi,

mit der Vermutung mit den Kontakten liegts du wahrscheinlich richtig.Mach sie doch mal sauber und sprühe ein wenig Kontaktspray drauf.
Hatte mal ein JVC, bei dem die Kontakte kaputt waren.Wenn ich die Klappe aufgemacht habe kam die CD nicht raus.
Wenn das nicht hilft ausbauen und im Fachgeschäft prüfen lassen.Ich meien Fachgeschäft, nicht Pro Markt oder Media-Markt usw.

Gruß
Suche:
Das könnte Dich auch interessieren:
pioneer 3630 geht einfach nicht mehr an
peterrobin am 05.03.2005  –  Letzte Antwort am 11.03.2005  –  12 Beiträge
Radio geht nicht an!
tAi am 29.04.2005  –  Letzte Antwort am 29.04.2005  –  3 Beiträge
Hilfe!!! Nagelneues Pioneer DEH-P5630 geht nicht
Cyc0 am 15.09.2004  –  Letzte Antwort am 15.09.2004  –  2 Beiträge
Pioneer DEH-p5600mp geht nicht automatisch mit an
tdg_turbo am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  2 Beiträge
pioneer 4700mp geht nicht
xerex am 08.02.2006  –  Letzte Antwort am 10.02.2006  –  13 Beiträge
Pioneer GM-X802 geht sofort in Protectmode
Artus99 am 26.08.2005  –  Letzte Antwort am 27.08.2005  –  2 Beiträge
Alpine 9853r geht nicht mehr an .
Partycracker am 02.08.2011  –  Letzte Antwort am 04.08.2011  –  6 Beiträge
Neuer Verstärker geht nicht...
MHauer am 04.06.2005  –  Letzte Antwort am 05.06.2005  –  6 Beiträge
9813 geht nicht an?
subtek am 03.03.2004  –  Letzte Antwort am 03.03.2004  –  8 Beiträge
verstaerker geht nicht an :(
8pietz8 am 13.01.2004  –  Letzte Antwort am 14.01.2004  –  4 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 5 )
  • Neuestes Mitgliedkizi10
  • Gesamtzahl an Themen1.383.130
  • Gesamtzahl an Beiträgen18.344.597