Radio läuft nicht

+A -A
Autor
Beitrag
Simonmexx
Neuling
#1 erstellt: 25. Sep 2006, 16:09
Hallo

meine Freundin hat ein Problem mit ihrem Radio
und zwar hatte ich ihr ein neues Radio eingebaut und beim reinschieben in den Schacht ertönte auf einmal ein Piepston.
Seitdem geht das Radio nicht mehr an.

Hatte es vor dem reinschieben schon getestet da lief es auf jeden Fall.

Ich hab das Radio mal bei mir angeschlossen da läuft es ohne Probleme.Sicherungen sind auch alle ok.

Das komische ist es läuft nur das originale VW Radio sonst keins.
Kann mir jemand helfen?


Mfg Simonmexx
FordFiesta98
Stammgast
#2 erstellt: 25. Sep 2006, 17:23
bei vw sind meinst (oder immer ) die kabel anders belegt, soweit ich das weis, hatte das mal bei nem Polo.

musst mal mit nem multimeter schauen wo dauer + und wo zünd + ist. dann sollte es erin theoretisch gehen wenn du die dann richtig anschliest

mfg
Yamaha(fan)
Stammgast
#3 erstellt: 25. Sep 2006, 20:05
Jup das wäre jetzt auch mein gedanke gewesen!
Sonst kannst du auch mal nach ATU fahren,denn da helfen sie dir ganz gut und meist auch umsonst!

MFG Olli
Simonmexx
Neuling
#4 erstellt: 25. Sep 2006, 20:16
Das Problem ist das Radio lief ja in dem Wagen, also kann es ja eigentlich die Kabelbelegung nicht sein!
Yamaha(fan)
Stammgast
#5 erstellt: 25. Sep 2006, 20:34
Doch kann sie sein!
Du hattest das radio ja raus genommen und wieder rein geschoben oda? dabei wird wohl ein kabel gequetscht oder gar gebrochen sein! über prüf dies mal und schau ob noch auf der dauer plus leitung auch noch plus ist!

Eine frage nebenbei: funktioniert das licht im innenraum noch? oder die uhr? oder sonstige elektronische sachem im auto? und von welchem auto reden wir genau?

MFG Olli
Simonmexx
Neuling
#6 erstellt: 25. Sep 2006, 20:43
Ja haste Recht muss ich mal überprüfen,es handelt sich hier um einen Lupo, Beleuchtung etc... funktioniert alles.
Yamaha(fan)
Stammgast
#7 erstellt: 25. Sep 2006, 21:14
gut dann isses die sicherung wirklich nicht!
Könnte höchstens an der verkabelung liegen!

MFG Olli
Suche:
Das könnte Dich auch interessieren:
Radio geht nicht mehr
BigFoot49 am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  4 Beiträge
radio läuft nicht ...zündungssicherung????
mathes am 18.02.2005  –  Letzte Antwort am 19.02.2005  –  11 Beiträge
Radio schaltet nicht mehr ein =(
Justin-Corolla am 15.09.2006  –  Letzte Antwort am 17.09.2006  –  9 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
Problem mit Radio
Routine am 08.06.2005  –  Letzte Antwort am 08.06.2005  –  2 Beiträge
Hilfe!Radio geht nicht mehr hat aber Strom
zinkespitz am 09.01.2008  –  Letzte Antwort am 09.01.2008  –  3 Beiträge
Radio kaputt?
sarp am 11.09.2005  –  Letzte Antwort am 18.09.2005  –  6 Beiträge
Radio schrott?
Faltklo am 05.10.2006  –  Letzte Antwort am 06.10.2006  –  2 Beiträge
Radio Kaputt?
NeXi am 26.02.2007  –  Letzte Antwort am 27.02.2007  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 46 )
  • Neuestes MitgliedDjsowieso
  • Gesamtzahl an Themen1.383.102
  • Gesamtzahl an Beiträgen18.344.044