Radio Problem!

+A -A
Autor
Beitrag
illnois
Neuling
#1 erstellt: 13. Jan 2008, 18:19
hallo zusammen..

ich habe in meinen polo genesis andere boxen eingebaut, und ich kam soweit, dass ich alle kabel richtig verbunden habe und alle stecker richtig verkabelt ;).. also das problem ist, wenn ich die hinteren lautsprecher angeschlossen habe und das radio einschalten will geht nichts. es gehen entweder nur die vorderen, oder ich muss die hinteren erst anhängen wenn der radio schon läuft..????

hat da einer eine idee was das problem ist?

also ich muss noch sagen, ich habe die hinteren lautsprecher direkt an der masse, geht kein kabel wieder nach vorn..
pcprofi
Inventar
#2 erstellt: 13. Jan 2008, 18:32

illnois schrieb:
also ich muss noch sagen, ich habe die hinteren lautsprecher direkt an der masse, geht kein kabel wieder nach vorn..


Na denn haben wir dein Problem schon gefunden. Leg mal schnell ne Strippe zurück nach vorne an den richtigen Anschluss - und damit dir sowas nicht nohcmal passiert, googel mal nach Gegentakt-Verstärker
Suche:
Das könnte Dich auch interessieren:
Meine hinteren Lautsprecher gehen nicht
rintintin am 06.08.2006  –  Letzte Antwort am 08.08.2006  –  8 Beiträge
Radio kaput?
Outside am 11.07.2005  –  Letzte Antwort am 13.07.2005  –  7 Beiträge
ALPINE RADIO 9855R (PROBLEM)
KR-Power am 02.03.2007  –  Letzte Antwort am 26.03.2007  –  23 Beiträge
Problem mit Radio
Ozzmosis am 21.10.2003  –  Letzte Antwort am 21.10.2003  –  2 Beiträge
Problem mit Radio :'(
michi87 am 30.11.2005  –  Letzte Antwort am 01.12.2005  –  3 Beiträge
Problem mit Radio-Stromversorgung
michaelst am 16.04.2005  –  Letzte Antwort am 30.04.2005  –  4 Beiträge
VW beta Radio im Opel Corsa A angeschlossen, Problem
Nachtfalke am 19.02.2005  –  Letzte Antwort am 20.02.2005  –  4 Beiträge
Problem beim Einbau-RADIO
am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  4 Beiträge
Radio kaputt?
sarp am 11.09.2005  –  Letzte Antwort am 18.09.2005  –  6 Beiträge
Problem. Radio.
W4RRi0R am 30.04.2011  –  Letzte Antwort am 30.04.2011  –  4 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 32 )
  • Neuestes MitgliedCDMMNN
  • Gesamtzahl an Themen1.389.635
  • Gesamtzahl an Beiträgen18.461.863