großes problem mit auto radio

+A -A
Autor
Beitrag
kepner
Ist häufiger hier
#1 erstellt: 04. Mai 2004, 14:07
also ich habe nen großes problem mit meinem auto radio.

(vorgeschichte): Ich habe die orginalkabel durchgeschnitten und neue Iso- Stecker angebaut weil ich bei den boxen eh neue hatte habe ich das bei strom gleich mitgemacht damit ich da ein bisschen mehr spielraum habe. die orginal waren ziemlich kurz. seit dem ging mein radio nicht mehr. ich habe gedacht ich hätte was falsch angeschlossen oder nen kurzschluss oder so...


naja ich habe mir heute nen billiges radio (80EUR) gekauft um das nochmal zu probieren. naja da geht auch nicht viel. die uhr geht ab und zu wenn mann auf den knöpfen rumdrückt. und cd reinstecken und auswerfen geht... dann steht auf dem dysplay kurz ejekt oder load aber denn geht es gleich wieder aus....
dann habe ich nochmal mein anderes radio angeschlossen. (clarion 658 oder so...) da könnte ich die alte cd rausholen. mehr ging aber nicht.

woran liegt das nun... flash angeschlossen kann es ja eigendlich nicht sein... denn plus und masse sind ja auf jeden fall richtig sonst würde das display ja gar nicht erst gehen... ich hoffe ihr könnt mir helfen.
mfg
kepner
kepner
Ist häufiger hier
#2 erstellt: 04. Mai 2004, 16:15
gibt es denn da keinen der mir helfen kann?? ihr seit doch alles solche profis!
mfg
kepner
mrniceguy
Moderator
#3 erstellt: 04. Mai 2004, 16:24
Ist auch das Zündplus angeschlossen? Ich hatte das mal schlicht vergessen und dann konnte ich auch nur die CD rauslassen.
kepner
Ist häufiger hier
#4 erstellt: 05. Mai 2004, 14:00
zündschloss ist doch dauerplus oder wie sich das ding nennt oder nicht??
mfg
kepner
blue_focus
Stammgast
#5 erstellt: 05. Mai 2004, 15:00
Nee, wenn ich mich nicht irre, gibt das zündpluss erst erst strom wenn du den zündschlüssel auf stufe 1 stellst, bei älteren autos reichts da manchmal sogar, wenn du den schlüssel nur reinstecktst
Suche:
Das könnte Dich auch interessieren:
Großes Problem mit radio !
bLaZe@c0rsa am 11.02.2005  –  Letzte Antwort am 13.02.2005  –  6 Beiträge
Alpine Auto radio problem.
Lordrock am 10.04.2012  –  Letzte Antwort am 18.04.2012  –  15 Beiträge
Problem mit Auto Anlage
Alex23AB am 02.06.2005  –  Letzte Antwort am 02.06.2005  –  2 Beiträge
Auto radio defekt
flizzz am 25.01.2005  –  Letzte Antwort am 25.01.2005  –  3 Beiträge
GROßES PROBLEM! (Bitte helft mir.)
headz0t am 05.03.2008  –  Letzte Antwort am 14.03.2008  –  29 Beiträge
Problem mit Radio
Ozzmosis am 21.10.2003  –  Letzte Antwort am 21.10.2003  –  2 Beiträge
Problem mit meinem Radio
EisBaller am 23.07.2007  –  Letzte Antwort am 23.07.2007  –  3 Beiträge
Auto Radio
Jacko88 am 18.05.2006  –  Letzte Antwort am 20.05.2006  –  11 Beiträge
Auto-Radio
babbelguns am 18.01.2010  –  Letzte Antwort am 18.01.2010  –  5 Beiträge
Problem mit dem AR 4026 DVD Auto Radio
baschdi145 am 25.10.2014  –  Letzte Antwort am 26.10.2014  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 60 )
  • Neuestes MitgliedFuzzy0404
  • Gesamtzahl an Themen1.386.530
  • Gesamtzahl an Beiträgen18.407.885