Rauschen - doch keine Anlage angeschlossen

+A -A
Autor
Beitrag
{STO}
Ist häufiger hier
#1 erstellt: 14. Dez 2006, 09:46
Servus Leute,
habe meine Endstufe und meinen Radio ausgebaut...
So, da ich denke dass ich einen defekten Chinchausgang am Radio habe, würde ich gerne sicher gehen bevor ich ihn umtausche...

Wie kann ich den Ausgang testen???

Jetzt sind nur noch meine Boxen im Auto, und die rauschen wenn beschleunigt wird?!?

An was kann das liegen?!?

Danke!
tretmine
Inventar
#2 erstellt: 14. Dez 2006, 10:29
Verstehe ich das richtig?

Die Lautsprecher rauschen, obwohl du die Endstufen und das Radio aus dem Wagen entfernt hast. Also sie sind nirgends angeschlossen?!?



Das Radio testest du am besten bei einem Freund. Baut es eben kurz bei ihm ein.

MfG Phil
{STO}
Ist häufiger hier
#3 erstellt: 14. Dez 2006, 14:19
Ja genau!
Endstufe is raus, Radio auch!
Die Boxen haben jedoch Kontakt zur Karosserie... Macht des was?

Je mehr ich beschleunige, desto mehr rauschen sie...
(zwar nur leise aber doch hörbar!)

Hab den Radio mal an ein PC Netzteilgehängt und getestet...
Früher hatte ich beim einschalten des Radios ein lautes Plopp! Am PC Netzteil trat das nicht auf....

Danke!!!
Mfg Sto


[Beitrag von {STO} am 14. Dez 2006, 14:30 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Masseschleife - Rauschen
FoXeR am 27.07.2007  –  Letzte Antwort am 03.08.2007  –  6 Beiträge
Pfeifen und Rauschen in Hochtöner
aprox99 am 30.07.2017  –  Letzte Antwort am 31.07.2017  –  2 Beiträge
Verstärker Rauschen
Kernspalter am 08.06.2007  –  Letzte Antwort am 09.06.2007  –  2 Beiträge
Kassettenadapter-->rauschen
HSV-fan19 am 16.02.2003  –  Letzte Antwort am 17.02.2003  –  2 Beiträge
seltsames Rauschen....
Baddek am 04.06.2004  –  Letzte Antwort am 10.06.2004  –  7 Beiträge
Lautsprecher rauschen!
MgX am 25.03.2005  –  Letzte Antwort am 25.03.2005  –  3 Beiträge
dauerhaftes Rauschen
-ben13- am 11.04.2010  –  Letzte Antwort am 12.04.2010  –  2 Beiträge
Rauschen und Einbau Caps
Daktor_Deising am 02.11.2004  –  Letzte Antwort am 12.11.2004  –  4 Beiträge
rauschen in den Hochtönern
sakral303 am 16.04.2005  –  Letzte Antwort am 16.04.2005  –  4 Beiträge
Rauschen und pfeifen
Des am 12.09.2004  –  Letzte Antwort am 12.09.2004  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 9 )
  • Neuestes Mitgliedsyrincs01
  • Gesamtzahl an Themen1.382.387
  • Gesamtzahl an Beiträgen18.330.964