Radio auf Dauerstrom umgestellt. Folge war Kabelbrand warum?

+A -A
Autor
Beitrag
chaosflo
Neuling
#1 erstellt: 11. Feb 2007, 19:06
Hallo Leute!
Hab ein rießiges Problem!
Hab mein neues Autoradio in einen etwas älteren Passat eingebaut.
Als sich dieses dann immer resetet hat hab ich mir gleich gedacht das ich da irgendwas an den Anschlüssen umstecken muss.
Daraufhin hab ich die Bedinungsanleitung gelesen und festgestellt das ich das Gelbe und das Rote Kabel vertauschen soll.
Also ich daraufhin die stecker vertauscht ging ja auch ganz einfach war ja nur so nen anschluss zu vertauchen.
Als ich das dann eingebaut hatte gings eine Minute.
Dann auf einmal hat es angefangen zu rauchen und zu stinken. Ich sofort batterie abgeklemmt und Radio wieder ausgebaut. Dann hab ich auch gleich gesehen das an dem Kabel wo ich die Anschlüsse vertauscht hab die Ummantelung weggeschmolzen ist und im Auto das Kabel an das dies angeschlossen is auch komplett.
Jetzt frag ich mich wie kan das sein ich hab alles so gemacht wie es in der Anleitung steht. Wer kann mir helfen.
Fahr zur Zeit ohne Radio rum.
P.s Verstärker oder so hab ich net angeschlossen!
Gruß Florian
schollehopser
Inventar
#2 erstellt: 11. Feb 2007, 19:30
gelb???am Auto oder Radio??
am Passat??
das ist falsch.. denke das war ein Kabel das sozusagen uaf nen "verbraucher" und dann auf Masse geht.
In der regel sind die Zündungspluskabel Blau oder rotblau...
Dauerplus normalerweise rot.

Funktioniert nun etwasnimmer???
Heizgebläse oder Dimmung??
Am besten nun ein seperates Pluskabel von der Batterie zum Raddio legen.. das aber bitte absichern...

Ach ja was für ein Radio ist es denn???
Fox
Inventar
#3 erstellt: 11. Feb 2007, 19:36
Ich denke er hat am ISO Stecker Zündungsplus und Dauerplus vertauscht. Das wäre dann das gelbe + rote Kabel. Aber da sollte doch eigentlich nix passieren. Finde das sehr komisch.


[Beitrag von Fox am 11. Feb 2007, 19:37 bearbeitet]
schollehopser
Inventar
#4 erstellt: 11. Feb 2007, 19:37
Am Fahrzeugkabelbaum ist gelb aber kein Zündplus!!!
bc2k1
Inventar
#5 erstellt: 11. Feb 2007, 19:45
Wenn er schreibt, dass es leicht war die Kabel umzustecken, dann geh ich mal vom Radiokabel aus.
#Es soll ja Hersteller geben, die die Möglichkeit in die Kabel integrieren...


bc2k1
Passat
Moderator
#6 erstellt: 11. Feb 2007, 20:53
Bei VW haben die Kabel Farben nach DIN-Norm.

Dabei ist:
Rot = Dauerplus
Braun = Masse
Schwarz = Zündungsplus

Grüsse
Roman
chaosflo
Neuling
#7 erstellt: 11. Feb 2007, 21:08
Also ich hab die kabel am Radio vertauscht!
Stand ja in der Bedienungsanleitung auch so am Auto hab ich nichts gemacht.

Am Auto is aber das Braun oder Rote Kabel abgeschmotzen, kann man nicht mehr so richtig erkennen.
Aber wie gesagt da hab ich ja nichts gemacht.

Muss jetzt wohl das ganze kabel austauschen des gibt eine Scheiß Arbeit!

Gruß Florian


[Beitrag von chaosflo am 11. Feb 2007, 21:12 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Entstehung von Kabelbrand?
35i_passarati am 14.01.2007  –  Letzte Antwort am 18.01.2007  –  20 Beiträge
Verstärker bekommt dauerstrom
Golf_V am 05.07.2007  –  Letzte Antwort am 09.07.2007  –  5 Beiträge
Dauerstrom
Schlumpf11 am 17.06.2003  –  Letzte Antwort am 19.06.2003  –  15 Beiträge
Dauerstrom
dr_bakterie am 06.10.2003  –  Letzte Antwort am 05.12.2003  –  3 Beiträge
JVC Radio - Kein Dauerstrom
slyver am 01.02.2007  –  Letzte Antwort am 03.02.2007  –  3 Beiträge
Dauerstrom Anschluss
Goalgetter am 19.08.2003  –  Letzte Antwort am 24.08.2003  –  9 Beiträge
Dauerstrom auf Zündungsplus
Illuminate am 29.12.2009  –  Letzte Antwort am 02.01.2010  –  3 Beiträge
Wie Schalte ich Mein Radio Auf Dauerstrom?
lordy am 21.06.2004  –  Letzte Antwort am 11.07.2004  –  3 Beiträge
Alpine 9853R bekommt kein Dauerstrom
freewood am 20.02.2006  –  Letzte Antwort am 09.04.2006  –  7 Beiträge
Dauerstrom an Autoradio
AbeSimpson am 22.06.2005  –  Letzte Antwort am 22.06.2005  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 57 )
  • Neuestes MitgliedNero86
  • Gesamtzahl an Themen1.389.663
  • Gesamtzahl an Beiträgen18.462.403