P9600MP Display - normal?

+A -A
Autor
Beitrag
Lacerda
Ist häufiger hier
#1 erstellt: 09. Mrz 2007, 01:57
Hallo,

hab nur ne kurz frage, unzwar
das P9600MP hat ja das Display zum ausfahren


is das möglich das das Display im normalen betrieb so ist wie auf dem unterem Bild?

oder ist das während dem Betrieb immer ausgefahren wie auf dem oberen?
bzw das Radio ist doch eig schon zu gebrauchen oder ^^
lol
bin mir am überlegen ob ich mir das zulegen werde...
am wichtigsten ist eigentlich die
Laufzeitkorrektur
und die Aktiv Weiche...

oder habt ihr andere HU die da in frage kommen würden
außer Alpine 9855, 9835 usw usw
Soundscape9255
Inventar
#2 erstellt: 09. Mrz 2007, 15:06

Lacerda schrieb:

bin mir am überlegen ob ich mir das zulegen werde...
am wichtigsten ist eigentlich die
Laufzeitkorrektur
und die Aktiv Weiche...


Das 8600er hat dieselbe Ausstatung und ist billiger....
Lacerda
Ist häufiger hier
#3 erstellt: 09. Mrz 2007, 22:08
das war aber eig net meine frage...
3510maniac
Stammgast
#4 erstellt: 13. Mrz 2007, 00:59
eigentlich aber doch:


oder habt ihr andere HU die da in frage kommen würden
außer Alpine 9855, 9835 usw usw
Lacerda
Ist häufiger hier
#5 erstellt: 13. Mrz 2007, 01:14
trotzdem würde ich es gerne wissen mti dem 9600er
greenstan99
Stammgast
#6 erstellt: 13. Mrz 2007, 02:32
Soviel ich weiss, ist das mit dem Einfahren einstellbar. Kollege hat genau das gleiche. Müsste bald ne Antwort von ihm bekommen. Wenn ich bei ihm im Auto mitgefahren bin, war es immer eingefahren (ist etwas gefährlich wegen Beschädigung wenns draussen is)

Mfg JC
internetonkel
Inventar
#7 erstellt: 02. Apr 2007, 17:27
ja das display ist auch während des betriebs einfahrbar. aber ich würde dir von dem 9600 abraten. habs selber und hab probleme mit dem radio. das ausfahren klappt nicht mehr und das radio stellt sich dabei ab und so wies aussieht bin ich nicht der einzigste damit.
Suche:
Das könnte Dich auch interessieren:
Problem mit DEH-P9600MP
M@x_P@yne am 08.02.2006  –  Letzte Antwort am 11.05.2009  –  15 Beiträge
Pioneer P9600MP 6 Volt Pre-Out Zuviel!
neogeo am 15.04.2006  –  Letzte Antwort am 16.04.2006  –  11 Beiträge
Hilfe! Großes Problem mit meinem DEH-P9600MP
MrWicked am 07.05.2007  –  Letzte Antwort am 08.05.2007  –  9 Beiträge
Pioneer DEH-P9600MP Flex Frontpanel wechseln
samuraii am 02.02.2009  –  Letzte Antwort am 08.03.2009  –  7 Beiträge
KDC-W5534U Display defekt !
sAM_68 am 25.06.2008  –  Letzte Antwort am 07.08.2008  –  3 Beiträge
Display im Opel Corsa
stefan16 am 26.12.2005  –  Letzte Antwort am 27.12.2005  –  5 Beiträge
DEH-P6800MP Display Problem
vdd am 30.05.2006  –  Letzte Antwort am 31.05.2006  –  2 Beiträge
Hifonics powercap Display hinüber ?
fredlgamer am 28.09.2012  –  Letzte Antwort am 29.09.2012  –  3 Beiträge
Ich habe Geräusche u Pfeifen bei meinem Pioneer DEH-P9600MP
chrismango01 am 15.11.2004  –  Letzte Antwort am 16.11.2004  –  8 Beiträge
Ist das normal? Pioneer 7700
derboxenmann am 18.07.2005  –  Letzte Antwort am 18.07.2005  –  5 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 10 )
  • Neuestes Mitgliedneomatrix
  • Gesamtzahl an Themen1.382.706
  • Gesamtzahl an Beiträgen18.336.674