zündschloss beim polo

+A -A
Autor
Beitrag
Stylewalker
Schaut ab und zu mal vorbei
#1 erstellt: 07. Mai 2007, 13:21
halle @all!

also habe folgendes problem,irgendwie geht der kontakt beim zündschloss für das radio nicht(0V).auf einaml ging das radio aus,nach bissel rummessen hab ich dann gefunden das direkt beim zündschloss kein saft kommt.gibts da irgendwie ne möglichkeit das wieder zu richten,oder is da noch irgendwo ne sicherung?
Stylewalker
Schaut ab und zu mal vorbei
#2 erstellt: 07. Mai 2007, 13:23
is ein polo 6n (baujahr 97)
tretmine
Inventar
#3 erstellt: 07. Mai 2007, 15:06
Aber anlassen kannst den Wagen noch? Weil dann ist i.d.R. auch keine Sicherung beim Zündungsplus durch. Sonst schau eben mal im Sicherungskasten.

MfG Phil
Bmxer
Inventar
#4 erstellt: 08. Mai 2007, 19:12
Das Problem hatte ein Kumpel auch. Lag bei ihm am Zündschloss. Wenn man den Schlüssel bissl reingedrückt hat, dann gings, aber in dem Moment wo man ihn wieder losgelassen hat ist's Zündplus sofort wieder weggewesen.
Da das Schloss leider komplett vergossen ist, gabs nur 2 alternativen.
-Radio auf Dauerplus umstellen
oder
-neues Schloss besorgen.
Mein Kumpel hat sich aus Geldmangel damals fürs erstere entschieden.
Suche:
Das könnte Dich auch interessieren:
Radio geht aufgrund von Zündschloss an und aus. Zündschlossschalter?
Unoooh am 11.05.2012  –  Letzte Antwort am 11.05.2012  –  3 Beiträge
Hilfe! Zündschloss 3er Golf- Zündungsplus ist defekt- was nun?
JL-_Audio_Freak am 10.04.2006  –  Letzte Antwort am 15.04.2006  –  3 Beiträge
Radio geht aus beim starten
3xX am 13.11.2006  –  Letzte Antwort am 25.02.2007  –  16 Beiträge
Subwoofer knallt beim einschalten
Dunken am 19.11.2006  –  Letzte Antwort am 30.11.2006  –  13 Beiträge
Problem beim Einbau-RADIO
am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  4 Beiträge
Radio kurz aus beim Motorstart?
ChilliNr1 am 03.05.2003  –  Letzte Antwort am 21.08.2005  –  9 Beiträge
Radio geht beim Motor anmachen aus/nicht mehr an
Noxcore am 06.07.2006  –  Letzte Antwort am 07.07.2006  –  11 Beiträge
Sicherung/Remote Frage
The-M am 24.09.2004  –  Letzte Antwort am 24.09.2004  –  2 Beiträge
Irgendwie geht mein Mp3 nit mehr :(
CologneBoy am 31.05.2007  –  Letzte Antwort am 02.06.2007  –  2 Beiträge
Neues Radio in Polo 6N
boettchi3007 am 28.12.2003  –  Letzte Antwort am 28.12.2003  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 76 )
  • Neuestes Mitgliedwiderspan88
  • Gesamtzahl an Themen1.390.068
  • Gesamtzahl an Beiträgen18.469.018