Problem mit Subwoofer/setzt aus

+A -A
Autor
Beitrag
Meganewbie
Stammgast
#1 erstellt: 30. Mai 2007, 17:57
Hallo,

hab ein Problem mit meinem Subwoofer. Und zwar setzt der während der Fahrt ab und zu mal aus. In unregelmäßigen Abständen und nicht provozierbar das Problem.

Wenn ich am Radio die Lautstärke erhöhe, setzt er dann wieder ein und es läuft alles normal als ob nichts gewesen wäre. Das Problem tritt auch nicht allzuoft auf, aber trotzdem mache ich mir deswegen Sorgen. Woran könnte es liegen???
Tonhahn
Inventar
#2 erstellt: 30. Mai 2007, 22:53
unteranderem kanns ein kabelbruch sein.. guck dir mal die linzen vom lautsprecher an ob irgendwo vllt. ein bruch ist.
wenn er mal wieder aus ist, drücke mal vorsichtig hinein.. wenn er wieder anspringt, liegs daran.
aber haste mal mit einem anderen sub oder ner anderen endstufe mal rumprobiert damit du weißt was es wirklich ist?

Mfg Jb
Meganewbie
Stammgast
#3 erstellt: 31. Mai 2007, 00:55
Also Kabelbruch kann ich ausschließen, hab ich heute alles schon kontrolliert. Das komische ist ja, das wenn er aussetzt ich nur das Radio lauter drehen muss und er wieder anspringt. Was anderes zum testen hatte ich bis jetzt noch nicht die Möglichkeit.
Suche:
Das könnte Dich auch interessieren:
Subwoofer setzt manchmal aus!
greektrancer am 12.02.2008  –  Letzte Antwort am 13.02.2008  –  10 Beiträge
Problem mit Subwoofer
HifiFreak2004 am 25.01.2007  –  Letzte Antwort am 27.01.2007  –  5 Beiträge
musik setzt aus
Kampfferkel am 11.05.2004  –  Letzte Antwort am 12.05.2004  –  8 Beiträge
sub setzt aus
manuel1 am 07.04.2004  –  Letzte Antwort am 08.04.2004  –  4 Beiträge
Subwoofer defekt?
Imme am 18.06.2009  –  Letzte Antwort am 22.06.2009  –  10 Beiträge
Autoradio setzt nach 10 min Betrieb aus! ???
mountmisery am 20.12.2005  –  Letzte Antwort am 28.12.2005  –  4 Beiträge
Sony CDX S2200 setzt aus - kaputt?
kani am 06.07.2005  –  Letzte Antwort am 06.07.2005  –  2 Beiträge
Radio setzt bei zu viel Bass aus!
godfatherofbase am 08.05.2006  –  Letzte Antwort am 16.05.2006  –  27 Beiträge
CD-Player setzt bei viel Bass aus
initator am 03.05.2006  –  Letzte Antwort am 03.05.2006  –  6 Beiträge
subwoofer
Matador20 am 03.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 37 )
  • Neuestes MitgliedmyOmikron
  • Gesamtzahl an Themen1.376.294
  • Gesamtzahl an Beiträgen18.213.422