musik setzt aus

+A -A
Autor
Beitrag
Kampfferkel
Stammgast
#1 erstellt: 11. Mai 2004, 15:54
hi hab des heufigeren das problem das die musik während der fahrt aussetzt, einfach so ohne grund. höre überwiegend mp3. denke nicht das das an erschüterungen liegt weil das auf ner extremen holper straße genauso vorkommt wie auf normaler. könnte es sein das meine batterie einfach auf ist.

bei den aussetzern leuft das lied weiter nur den ton ist weg.
Kampfferkel
Stammgast
#2 erstellt: 11. Mai 2004, 21:43
niemand ne spur von ner idee woran das liegen kann???? kommt schon leute ich für jeden kleinsten verdacht dankbar.
PoulFin
Ist häufiger hier
#3 erstellt: 12. Mai 2004, 08:11
Evtl Kurzschluß an einem/mehreren der Lautsprecher
Schau mal nach , ob die mit den Anschlüssen irgendwo Kontakt zur Karosse bekommen , Tür zB.
MfG Poul
Kampfferkel
Stammgast
#4 erstellt: 12. Mai 2004, 08:16
hi,

bin gestern noch ne runde durch die gegend gefahren und hab mein kumpel die endtufe anglotzen lassen. und siehe da das ding schaltet sich einfach hin und wieder an oder aus. ich wer das ding heute erstmal neu verkabeln.
PoulFin
Ist häufiger hier
#5 erstellt: 12. Mai 2004, 09:46
Das kann wie gesagt auch daran liegen , das deine LS irgendwo nen kurzen haben ...
Schau mal in deine Anleitung für die Endstufe
Sollte da auch drin stehen
Bei meiner Axton C508 stehts zumindest mit drin
MfG Poul
Haggie
Stammgast
#6 erstellt: 12. Mai 2004, 09:55
oder wie so häufig den Gainregler mit dem Lautstärkeregler verwechselt und voll aufgedreht.oder LS falsch angeschlossen,impedanz unterschritten.
Das die Stufe dabei warm wird und abschaltet soll schon mal vorkommen
Kampfferkel
Stammgast
#7 erstellt: 12. Mai 2004, 10:46
also am gainregler liegt nichts den hab ich sogar komplett runter gedreht und auch mehrere stellungen versucht. was mich irgendwie wudert das das nur während der fahrt passiert. und sonderlich warm wird die endstufe auch nicht weil ich nicht auf vollast hör.
Haggie
Stammgast
#8 erstellt: 12. Mai 2004, 11:03
hört sich an wie n wackliger oder kurzer
Suche:
Das könnte Dich auch interessieren:
Anlage fällt während der Fahrt Kanalweise aus!!!
hotte1982 am 02.05.2005  –  Letzte Antwort am 08.05.2005  –  7 Beiträge
Sub geht während der Fahrt aus...
murderdeath am 02.05.2005  –  Letzte Antwort am 12.05.2005  –  33 Beiträge
bekomm das Brummen nicht weg
schwermetaller am 21.12.2003  –  Letzte Antwort am 25.12.2003  –  15 Beiträge
Radio geht an und aus wärend der fahrt!
P4p2 am 01.10.2007  –  Letzte Antwort am 14.10.2007  –  7 Beiträge
Ist das System kompatibel ?
Giocoso am 30.10.2004  –  Letzte Antwort am 31.10.2004  –  2 Beiträge
Musik aus!
DaTox am 19.04.2004  –  Letzte Antwort am 20.04.2004  –  10 Beiträge
Musik weg
PUG106S2 am 28.03.2005  –  Letzte Antwort am 06.04.2005  –  18 Beiträge
pfeifen beim musik hören wärend der fahrt?
kalle_deluxe_90 am 16.11.2008  –  Letzte Antwort am 17.11.2008  –  3 Beiträge
Wo liegt das Problem bei diesem Auto? .
Doenerschaaf am 14.01.2011  –  Letzte Antwort am 14.01.2011  –  6 Beiträge
Subwoofer setzt manchmal aus!
greektrancer am 12.02.2008  –  Letzte Antwort am 13.02.2008  –  10 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 5 )
  • Neuestes MitgliedItz_Gosu
  • Gesamtzahl an Themen1.376.248
  • Gesamtzahl an Beiträgen18.212.079