merkwürdiges problem

+A -A
Autor
Beitrag
Const87
Ist häufiger hier
#1 erstellt: 28. Jun 2007, 12:47
hallo,
n freund von mir hat folgendes problem:

hatte ne endstufe recht lange von helix drinne eines tages war sie hinüber danach hat er sich ne übergangsendstufe als ersatz rein 2 tage gehalten wieder futsch.
immer sind die sicherungen durchgeknallt selbst wenn lautsprecherkabel entfernt waren kam nichmehr aus schutzschaltung raus immer sofort nach zuklemmen der sicherung an der batterie gleich geschmolzen
was da los die helix lief doch auch knapp 2 jahre ohne probleme ???????

mein kumpel hat schon folgendes überprüpft:
ohne lautsprecherkabel falls lautsprecherkurzschluss
>>kein erfolg
massekabel + anschlüsse auf korrekten kontakt überprüft >> alles bestens


hoffe ihr habt ideen was das sein könnte danke
Loki_Golf_IV
Inventar
#2 erstellt: 28. Jun 2007, 13:44
Hi!

Dein Kumpel soll mal nachmessen (mit einem Mutimeter), ob das Pluskabel zwischen Sicherung und Endstufe evtl. einen Kurzen hat.

Ciao Basti
Const87
Ist häufiger hier
#3 erstellt: 28. Jun 2007, 13:50
kk werde es weiterleiten hoffe für ihn er besitzt ein multimeter ^^
Const87
Ist häufiger hier
#4 erstellt: 02. Jul 2007, 10:57
weder strom noch massekabel defekt da er meinte sind ja 2 endstufen angeschlossen un immer bei der subendstufe brennen die sicherungen durch NIE bei der endstufe fürs system soll heißen kabel bis zum verteilerblock von batterie kann ja eigentlich somit nich defekt sein od n kurzen habn, könnte somit nur des kurze vom verteiler zur endstufe sein sieht wie neu aus keine schäden.das komische wie gesagt daran auch wenn keine subs dranhängen knallen sicherungen der einen durch.


hat jmd noch ideen woran es liegen könnte ??????

danke
Const87
Ist häufiger hier
#5 erstellt: 04. Jul 2007, 09:08
keiner mehr ne idee ?
Suche:
Das könnte Dich auch interessieren:
Sicherung von der Endstufe fliegt immer raus
Tuckitucki am 15.04.2010  –  Letzte Antwort am 22.04.2010  –  5 Beiträge
Problem mit Helix HXA 400 MK II
Spatwitz am 27.03.2005  –  Letzte Antwort am 29.03.2005  –  8 Beiträge
Mein Helix HXA400 MK schaltet immer ab
Lenzei am 03.12.2004  –  Letzte Antwort am 04.12.2004  –  7 Beiträge
Sicherung hauts immer raus
1980sido am 30.03.2007  –  Letzte Antwort am 30.03.2007  –  11 Beiträge
Merkwürdiges Amp-Problem
spinke am 22.10.2004  –  Letzte Antwort am 24.10.2004  –  6 Beiträge
1ne Batterie zuwenig für Helix HXA40 MR2?
ToxSox am 25.07.2005  –  Letzte Antwort am 26.07.2005  –  3 Beiträge
Schutzschaltung helix H400 esprit
Const87 am 19.06.2007  –  Letzte Antwort am 20.06.2007  –  4 Beiträge
Pluss der Zündung futsch
KaBassFreund am 15.06.2004  –  Letzte Antwort am 16.06.2004  –  3 Beiträge
problem mit Helix A4 Amp keine wiedergabe?
St-production am 21.10.2007  –  Letzte Antwort am 23.10.2007  –  10 Beiträge
Sicherung Fliegt andauert raus!!!
martin.s. am 11.05.2006  –  Letzte Antwort am 12.05.2006  –  17 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 24 )
  • Neuestes MitgliedVlission
  • Gesamtzahl an Themen1.389.837
  • Gesamtzahl an Beiträgen18.465.389