aus den Line-Out's des Radios kommt nur ein Dauer-Brummen. Bitte um Hilfe!

+A -A
Autor
Beitrag
Johnny222
Ist häufiger hier
#1 erstellt: 10. Jul 2007, 23:10
Hi,

ich hab ein Pioneer P7700MP (so eins: http://www.autohifisued.de/shop/3/1405 ).

Ich hatte es eine Zeit lang ausgebaut und jetzt wieder eingebaut. Nach dem erneuten Einbau kommt aber nur ein Brummen aus allen Line-Outs (Front, Rear, Sub). Musik ist keine zu hören. (Die Lautsprecher-Ausgänge funktionieren aber einwandfrei)

Das Brummen ist sogar da, wenn das Radio ausgeschaltet ist. Also sobald das (gelbe) Dauerplus Kabel an das Radio angesteckt wird, ist dieses Brummen da.

Hat jemand eine Ahnung woher das kommt?


[Beitrag von Johnny222 am 10. Jul 2007, 23:12 bearbeitet]
Johnny222
Ist häufiger hier
#2 erstellt: 12. Jul 2007, 15:01
Hat wirklich niemand von euch eine Idee woher das Brummen kommt?
Amperlite
Inventar
#3 erstellt: 13. Jul 2007, 00:46
Hast du die restliche Anlage mit einem anderen Radio bzw. MP3-Player (o.ä) getestet?
Johnny222
Ist häufiger hier
#4 erstellt: 16. Jul 2007, 09:21
Ja klar, es liegt definitiv an diesem Radio.
killcreek84
Stammgast
#5 erstellt: 16. Jul 2007, 10:40

Johnny222 schrieb:
Ja klar, es liegt definitiv an diesem Radio.


Na dann tausch des Teil doch mal um!
Johnny222
Ist häufiger hier
#6 erstellt: 16. Jul 2007, 11:11
Ich will es REPARIEREN nicht umtauschen!!
killcreek84
Stammgast
#7 erstellt: 16. Jul 2007, 11:25

Johnny222 schrieb:
Ich will es REPARIEREN nicht umtauschen!!


wie du willst... wenn noch garantie hast, tausch es um... wenn ned bastel solange bis es geht oder eben nicht ;-)
Amperlite
Inventar
#8 erstellt: 16. Jul 2007, 18:27
Dann zieh mal eine Brücke von Gehäusemasse zum äußeren Ring des Cinchkabels (am Radio).
Suche:
Das könnte Dich auch interessieren:
Probleme beim Einbau eines neuen Radios! Ich bitte um Hilfe!
TheBip0508 am 20.12.2007  –  Letzte Antwort am 20.12.2007  –  4 Beiträge
HILFE!! schreckliches brummen aus den boxen
Mustika am 12.11.2004  –  Letzte Antwort am 13.11.2004  –  3 Beiträge
Knacken beim Einschalten des Radios!
Hero am 16.09.2005  –  Letzte Antwort am 29.06.2015  –  18 Beiträge
schlimmes problem! bitte um hilfe!!!
XorLophaX am 23.05.2006  –  Letzte Antwort am 23.05.2006  –  5 Beiträge
Endstufe fällt aus, bitte um Hilfe
Breeeekachu am 01.09.2012  –  Letzte Antwort am 02.09.2012  –  3 Beiträge
Aus 1em line out mach 2. wie?
ZeRo-Cool750 am 23.04.2007  –  Letzte Antwort am 24.04.2007  –  7 Beiträge
Ich bitte um Hilfe!!!!!
DaNavi am 07.05.2004  –  Letzte Antwort am 26.05.2004  –  24 Beiträge
!!!!!!!! bitte um hilfe !!!!!!!!
lb594ag am 15.03.2005  –  Letzte Antwort am 16.03.2005  –  7 Beiträge
HILFE beim remote des radios
BlackDiamond am 07.03.2004  –  Letzte Antwort am 07.03.2004  –  3 Beiträge
Bitte um Hilfe!! Axton-Verstärker spinnt?
kawarol am 18.07.2003  –  Letzte Antwort am 19.07.2003  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 44 )
  • Neuestes Mitgliedautohomer123
  • Gesamtzahl an Themen1.376.796
  • Gesamtzahl an Beiträgen18.223.683