cap aufladung mit led?

+A -A
Autor
Beitrag
bastitheone
Ist häufiger hier
#1 erstellt: 05. Sep 2007, 22:33
hallo,
will am WE meine 2. Amp und mein Cap einbauen, Cap hat keine Ladeelektronik.
Kannch einfach zum Laden, ne LED mit passendem Widerstand nehmen? Müsste doch gehen oder?
MfG
surround????
Gesperrt
#2 erstellt: 05. Sep 2007, 22:57
Das dauert ewig!! Nehm eine handelsübliche 12Volt Glühbirne!
bastitheone
Ist häufiger hier
#3 erstellt: 06. Sep 2007, 07:24
alles klar, danke.
Was kostet so eine Lampe ca.?
MfG
sideshowbob
Ist häufiger hier
#4 erstellt: 06. Sep 2007, 07:33
bau Dein Bremslicht aus, häng 2 Kabel ran, dann kostet es nichts!

nee mal im ernst: Du wirst doch sicher einen Ersatzglühlampenkasten im Auto haben, oder?
bastitheone
Ist häufiger hier
#5 erstellt: 06. Sep 2007, 17:05
hm... nö
MfG
gznw15
Inventar
#6 erstellt: 06. Sep 2007, 17:49
nimm doch ne stinknormale Lampe aus dem Auto! Geht ja nur darum, daß da beim Laden der Strom begrenzt wird. HAst doch bestimmt schon welche gekauft, also ein paar Euro kostet sowas. Mußt ja keine Super-LAmpe kaufen. Oder Du "opferst" eine aus Deinem Auto.. Sollte doch kein Problem sein..
bastitheone
Ist häufiger hier
#7 erstellt: 07. Sep 2007, 06:26
danke für eure Hilfe, werd mir gleich mal ne kleine Lampe kaufen...
MfG
Suche:
Das könnte Dich auch interessieren:
Cap laden mit LED?
REAL-OC am 28.05.2009  –  Letzte Antwort am 02.06.2009  –  4 Beiträge
Cap, Led leuchtet nicht
El_Galinero am 16.09.2006  –  Letzte Antwort am 16.09.2006  –  6 Beiträge
CAP
ralf318 am 15.07.2007  –  Letzte Antwort am 16.07.2007  –  3 Beiträge
cap spannung
originalcookie am 30.04.2006  –  Letzte Antwort am 30.04.2006  –  4 Beiträge
Cap defekt?
MalibuRCBW am 05.04.2006  –  Letzte Antwort am 05.04.2006  –  6 Beiträge
Probleme mit Brax IPC Cap
Vincent-84 am 07.02.2005  –  Letzte Antwort am 09.02.2005  –  13 Beiträge
Cap Anzeige blinkt 0.0!
Michl722 am 27.06.2005  –  Letzte Antwort am 28.06.2005  –  5 Beiträge
LED im Brax E-Cap
Sizzla am 28.06.2007  –  Letzte Antwort am 05.04.2008  –  14 Beiträge
Dietz Cap blaue LED blinkt (Unterspannung?)
X-TR4 am 14.06.2008  –  Letzte Antwort am 16.06.2008  –  4 Beiträge
Cap-Probleme
Polo86C am 23.03.2004  –  Letzte Antwort am 28.03.2004  –  16 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 6 )
  • Neuestes MitgliedBlackLevel
  • Gesamtzahl an Themen1.383.020
  • Gesamtzahl an Beiträgen18.342.431