** BIG Prob mit meiner Karre. Bitte um eure Hilfe! **

+A -A
Autor
Beitrag
-=NITRO=-
Ist häufiger hier
#1 erstellt: 17. Feb 2008, 21:53
hallo erstmal...

habe folgendes problem mit meinem Fiat Punto...
war gerade dabei mein System(endstufe, frontsystem, woofer,...) einzubauen... dabei hat es mir die 15A Sicherung des Sicherungskastens im Auto genommen! da ich keine 15 er mehr hatte hab ich halt ne 20A vorrübergehen reingesteckt.. und als ich zum Schluss das Power-Kabel an die Batterie klemmen wollte hätte die (15A)Sicherung eignt. Rausspringen wollen xD aber ging ja nicht da ne 20er drin war:D (ich weiß bin selbst Schuld)... Auf jeden fall hats mir jetzt was anderes verrissen(kurzschluss oder soo) und Radio, Innenraumbeleuchtung, und Uhr) geht nicht mehr...

Meine Frage nun ist: Was hats verrissen?? und woo ist die warscheinlichkeit am größten dass was kaputt gegengen ist?!

naja hoffe mir kann jm. helfen!




gruß
Gelscht
Gelöscht
#2 erstellt: 18. Feb 2008, 10:14
Das ist wohl ne andere Sicherung in Kasten die jetzt durch ist.
Wenn du dir nicht sicher bist mit der Elektrik im Auto dann frag doch vorher!Denn immer Minus abklemmen!!!!
pcprofi
Inventar
#3 erstellt: 18. Feb 2008, 20:48
Außerdem nimmt man NIEMALS eine größere Sicherung als die originale - kleiner ist okay, alles andere ist GEFÄHRLICH.

wenn die Sicherungen alle in Ordnung sind, und es trotzdem nciht geht, dann solltest du die Sicherung die du getauscht hast rausziehen und dich auf den Weg zu einer Werktatt deines Vertrauens machen - von hier wird dir da wahrscheinlcih keiner helfen können.
Suche:
Das könnte Dich auch interessieren:
Problem, bitte dringend Hilfe!!!!!
neubicolt am 16.05.2006  –  Letzte Antwort am 17.05.2006  –  21 Beiträge
Boxen knacken ! BITTE um HILFE !
Kill3r_ am 30.03.2005  –  Letzte Antwort am 31.03.2005  –  5 Beiträge
Ich bitte um Hilfe!!!!!
DaNavi am 07.05.2004  –  Letzte Antwort am 26.05.2004  –  24 Beiträge
!!!!!!!! bitte um hilfe !!!!!!!!
lb594ag am 15.03.2005  –  Letzte Antwort am 16.03.2005  –  7 Beiträge
Probleme mit der Stromversorgung im meinem auto bitte um hilfe
deifel666 am 16.03.2008  –  Letzte Antwort am 17.03.2008  –  18 Beiträge
Kondensator defekt? Bitte um Hilfe !!
Azzkickr am 23.03.2005  –  Letzte Antwort am 24.03.2005  –  3 Beiträge
Kondensator Problem,bitte um hilfe :)
Phoenix1986m am 19.02.2006  –  Letzte Antwort am 21.02.2006  –  15 Beiträge
Problem mit Endstufe, Bitte um Hilfe
Foels am 25.02.2009  –  Letzte Antwort am 02.03.2009  –  13 Beiträge
brauch ganz dringend hilfe mit meiner hu bitte bitte!
Dj-BBoy am 22.05.2004  –  Letzte Antwort am 23.05.2004  –  2 Beiträge
Brauche eure HILFE????????
DarkPeugeot306 am 01.02.2005  –  Letzte Antwort am 01.02.2005  –  9 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.669